<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.teleaesse.it/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49933960-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49933960-1');
</script>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">

<script src="https://track.eadv.it/teleaesse.it.php" async></script>

    <link rel="icon" type="image/png" href="https://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma &ndash;" />
<meta property="og:description" content="Studenti e dottorandi del corso di laurea in Scienze della Terra dell’Università La Sapienza in visita al sito paleontologico di Scontrone. Nei giorni scorsi il gruppo di studiosi ha partecipato ad una lezione di paleontologia nella cornice dell’importante sito fossilifero, posto a nord dell’abitato del piccolo comune dell’Alto Sangro e situato a circa 1180 metri &hellip;" />
<meta property="og:url" content="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:author" content="https://www.facebook.com/michele.difranco.507" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-11-26T19:58:41+00:00" />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/11/sito-paleontologico.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Studenti e dottorandi del corso di laurea in Scienze della Terra dell’Università La Sapienza in visita al sito paleontologico di Scontrone. Nei giorni scorsi il gruppo di studiosi ha partecipato ad una lezione di paleontologia nella cornice dell’importante sito fossilifero, posto a nord dell’abitato del piccolo comune dell’Alto Sangro e situato a circa 1180 metri [&hellip;]"/>
<meta name="twitter:title" content="Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="https://www.teleaesse.it/wp-content/uploads/2021/11/sito-paleontologico.jpg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="https://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="https://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma Feed dei commenti" href="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.26"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.26'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.26'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.26" />
<link rel='shortlink' href='https://www.teleaesse.it/?p=87455' />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/11/sito-paleontologico-300x150.jpg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-87455 single-format-standard custom-background wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></li>
	<li id="mobile-nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/">Capracotta</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/">L&#8217;Opinione</a></li>
	<li id="mobile-nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/">A tutta birra</a></li>
	<li id="mobile-nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/">I Vespri</a></li>
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse-it-mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="https://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="https://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="https://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" width="516" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="https://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-ultimo-saluto-ad-adelio-di-natale-venerdi-26-novembre-alla-parrocchia-di-santa-maria-assunta/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/adelio-di-natale-noi-con-italia-camera-dei-deputati-elezioni-politiche-2018-e1637785224614-72likokbxk50zxvhznzl4hs6g3t7n7nvywm444y3thn.jpeg" width="190" height="140" alt="Roccaraso, ultimo saluto ad Adelio Di Natale, venerdì 26 novembre alla Parrocchia di Santa Maria Assunta" class="img-responsive" />
                            <h3>Roccaraso, ultimo saluto ad Adelio Di Natale, venerdì 26 novembre alla Parrocchia di Santa Maria Assunta</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/incidente-a-roccaraso-auto-prende-fuoco-per-guasto-tecnico-in-galleria/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/3B243686-686C-4A12-980D-37D3996390AE-72jtpjsniln79ky7tycbii2iqdahc7upbt22ro3ep6z.jpeg" width="190" height="140" alt="&quot;Incidente&quot; a Roccaraso, auto prende fuoco per guasto tecnico in galleria" class="img-responsive" />
                            <h3>"Incidente" a Roccaraso, auto prende fuoco per guasto tecnico in galleria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-adelio-di-natale-e-morto-questa-notte/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Share-72iutcya9ocjdl2x5lip00wal7g4da55dkri3irroy3.jpg" width="190" height="140" alt="Roccaraso, Adelio di Natale è morto questa notte" class="img-responsive" />
                            <h3>Roccaraso, Adelio di Natale è morto questa notte</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/ferito-cacciatore-di-roccaraso-cade-a-terra-e-parte-un-colpo-dal-fucile/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/cacciatore-64va4zip7v2t5syb9siq90b5i1030be4tyztms2l79n.jpg" width="190" height="140" alt="Ferito cacciatore di Roccaraso, cade a terra e parte un colpo dal fucile" class="img-responsive" />
                            <h3>Ferito cacciatore di Roccaraso, cade a terra e parte un colpo dal fucile</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/video/violenza-sulle-donne-castel-di-sangro-contro-la-violenza-di-genere/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/castel-di-sangro-chiesa-rossa-72m8nxl0f98i1yo7bduo5f6o19959bv893ioz437evf.jpg" width="190" height="140" alt="Violenza sulle donne, Castel Di Sangro contro la violenza di genere" class="img-responsive" />
                            <h3>Violenza sulle donne, Castel Di Sangro contro la violenza di genere</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/castel-di-sangro-giornata-internazionale-contro-la-violenza-sulle-donne-ecco-gli-eventi/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/violenza-sulle-donne-e1637699180207-72l18mg15kilqnwsi0vup712jc5usmey8rnavr4ufij.jpg" width="190" height="140" alt="Castel Di Sangro: Giornata internazionale contro la violenza sulle donne, ecco gli eventi" class="img-responsive" />
                            <h3>Castel Di Sangro: Giornata internazionale contro la violenza sulle donne, ecco gli eventi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/niko-romito-e-gianni-sinesi-i-numero-uno-ditalia-gambero-rosso/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/692200AE-F71B-4C10-BC73-88F7032DDFF7-72ktgng66lx7ulh3ga6liwfgdd7xzxi19p8xpih2n0r.jpeg" width="190" height="140" alt="Niko Romito e Gianni Sinesi i numero uno d&#039;Italia Gambero Rosso" class="img-responsive" />
                            <h3>Niko Romito e Gianni Sinesi i numero uno d'Italia Gambero Rosso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/viola-il-divieto-di-avvicinamento-alla-compagna-arrestato-e-sottoposto-ai-domiciliari-con-braccialetto-elettronico/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/8702A6F7-AD0D-4D7F-9268-1B885F117617-72ixp0ljxy8vpiihvejkyv88wwjb7nniymp5c12tiq3.jpeg" width="190" height="140" alt="Vìola il divieto di avvicinamento alla compagna, arrestato e sottoposto ai domiciliari con braccialetto elettronico" class="img-responsive" />
                            <h3>Vìola il divieto di avvicinamento alla compagna, arrestato e sottoposto ai domiciliari con braccialetto elettronico</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/" class="menu-link sub-menu-link">Capracotta</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/sci-club-capracotta-organizza-una-camminata-a-monte-campo-venerdi-13-agosto-2021/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/monte-campo-e1628514161117-715mrmo7dlvhdf574dngrcf0lqiffpeg79gck15cgzv.jpg" width="190" height="140" alt="Sci Club Capracotta organizza una camminata a Monte Campo venerdì 13 Agosto 2021" class="img-responsive" />
                            <h3>Sci Club Capracotta organizza una camminata a Monte Campo venerdì 13 Agosto 2021</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/terremoto-a-capracotta-scossa-di-magnitudo-3-0-non-si-registrano-danni/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/pgv-e1626966338880-70wyxlj1hda77h8y3g5c040ms4iyuy005kb9dfrimmj.jpg" width="190" height="140" alt="Terremoto a Capracotta: scossa di magnitudo 3.0 non si registrano danni" class="img-responsive" />
                            <h3>Terremoto a Capracotta: scossa di magnitudo 3.0 non si registrano danni</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/capracotta-sindaco-paglione-necessario-avere-a-capracotta-un-punto-per-la-somministrazione-dei-vaccini/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Paglione-6jcnvha2ozgwupne6wc5w4hri83kqm9nr28rfglysjv.jpg" width="190" height="140" alt="Capracotta, sindaco Paglione &quot;necessario avere a Capracotta un punto per la somministrazione dei vaccini&quot;" class="img-responsive" />
                            <h3>Capracotta, sindaco Paglione "necessario avere a Capracotta un punto per la somministrazione dei vaccini"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/domenico-di-nucci-e-morto-gli-amici-di-capracotta-piangono-il-presidente/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/domenico-di-nucci-capracotta-6z7ljzk2q0ah47ecjjn2mhf2edy8c4j7uxzoocazqbv.jpg" width="190" height="140" alt="Domenico Di Nucci è morto, gli &quot;Amici di Capracotta&quot; piangono il presidente" class="img-responsive" />
                            <h3>Domenico Di Nucci è morto, gli "Amici di Capracotta" piangono il presidente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/" class="menu-link sub-menu-link">L&#8217;Opinione</a></li>
	<li id="nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/" class="menu-link sub-menu-link">A tutta birra</a></li>
	<li id="nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/" class="menu-link sub-menu-link">I Vespri</a></li>
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="https://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-87455" class="article-post cat-210 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/abruzzo/" title="Abruzzo" rel="v:url" property="v:title">Abruzzo</a></div></div>    <h1 itemprop="name">Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma</h1>	<HR><h1 style="font-family: Arial; font-size:21px; line-height: 1.2; font-style: italic; font-weight: normal; color: gray;">Visita al sito paleontologico per un gruppo di studenti e dottorandi, coordinati dai docenti Marco Brandino e Silvano Agostini</h1><HR>        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">26 novembre, 2021</span>        <span class="fa-author" itemprop="author"><img src="https://www.teleaesse.it/wp-content/uploads/2014/01/michele-di-franco-teleaesse-100x80.jpg" width="16" height="13" alt="Michele di Franco" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://www.teleaesse.it/author/michele-di-franco/">Michele di Franco</a></span>        <span class="fa-categories"><a href="https://www.teleaesse.it/abruzzo/" title="View all posts in Abruzzo">Abruzzo</a></span>        <span class="fa-comments"><a href="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/sito-paleontologico-72mgds2u8mtu1d7opq2r8505v600k1ii78c1c0a8qab.jpg" width="770" height="470" alt="Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma" class="img-responsive" itemprop="image" /></div>
    
    
<p style="text-align: justify;">Studenti e dottorandi del corso di laurea in Scienze della Terra dell’Università La Sapienza in visita al sito paleontologico di <strong>Scontrone</strong>. Nei giorni scorsi il gruppo di studiosi ha partecipato ad una lezione di paleontologia nella cornice dell’importante sito fossilifero, posto a nord dell’abitato del piccolo comune dell’Alto Sangro e situato a circa 1180 metri sul livello del mare.</p>
<p style="text-align: justify;"><a href="https://www.teleaesse.it/wp-content/uploads/2015/10/Lanterna.gif" target="_blank"><img class="alignleft wp-image-86718 size-full" src="https://www.teleaesse.it/wp-content/uploads/2015/10/Lanterna.gif" alt="pizzeria la Lanterna" width="300" height="250" /></a>L’attività accademica è stata coordinata dal prof. <strong>Marco Brandano</strong>, ordinario di Scienze della Terra alla Sapienza di Roma, e dal prof. <strong>Silvano Agostini</strong>, docente di Geoarcheologia e Archeometria all’Università degli Studi Gabriele D’Annunzio di Chieti-Pescara.</p>
<p style="text-align: justify;">L’eccezionale presenza nel sito di ossa e denti di vertebrati terrestri, databili attorno a 10 milioni di anni fa, congiuntamente alla bellezza paesaggistica e naturalistica del contesto in cui il sito stesso è inserito, hanno favorito un appassionante confronto scientifico tra i docenti e gli allievi sui temi dell’evoluzione della terra e delle specie, terminato con un’esercitazione volta alla ricerca di nuovi fossili nelle zone circostanti.</p>
<p style="text-align: justify;">La visita si è spostata poi nel <strong>Museo Paleontologico</strong>, situato nel centro abitato di Scontrone, in cui i ricercatori hanno avuto l’opportunità di studiare da vicino un’altra parte di significativi reperti rinvenuti dagli abitanti del luogo e di ammirare il suggestivo diorama raffigurante gli antichi ambienti in cui quelle specie hanno vissuto.</p>
<p style="text-align: justify;">“<em>Il geosito</em> – afferma il professor Marco Brandano –, <em>ben organizzato e inserito in un territorio spettacolare, suscita un grande interesse scientifico e rappresenta un ottimo strumento per la divulgazione delle Scienze della Terra. Spero si possano intraprendere nuove ricerche per incrementare le conoscenze dell’evoluzione geologica dell’Appennino centrale ed in particolare di quello abruzzese, partendo proprio dal territorio di Scontrone</em>”.</p>
<p style="text-align: justify;">Ad accogliere il gruppo, l’assessore alla cultura<strong> Fabio Petrocelli</strong> e i consiglieri <strong>Giorgio D’Onofrio</strong> e <strong>Giovanni Paolo Marino</strong>. “<em>Auspichiamo</em> – ha commentato Petrocelli – <em>che sia il primo di una lunga serie di incontri: il comune di Scontrone è dotato di un Polo Museale di forte interesse storico-culturale e l’obiettivo è quello di intraprendere tutte le iniziative volte alla sua conoscenza e valorizzazione. Favoriremo il partenariato tra comune ed enti di ricerca, primi fra tutti le università, per promuovere Scontrone anche come vero e proprio incubatore per la ricerca scientifica</em>”.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/" data-count="horizontal" data-text="Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-87455 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
			<span class="post-views-count">222</span>
			</div>


<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.teleaesse.it/abruzzo/rivisondoli-accoltella-il-vicino-di-casa-per-futili-motivi-ricoverato-a-sulmona/" title="Rivisondoli: accoltella il vicino di casa per futili motivi, ricoverato a Sulmona">Rivisondoli: accoltella il vicino di casa per futili motivi, ricoverato a Sulmona</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="https://www.teleaesse.it/wp-content/uploads/2014/01/michele-di-franco-teleaesse-265x160.jpg" width="115" height="69" alt="Michele di Franco" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="https://www.teleaesse.it/author/michele-di-franco/" title="Articoli scritti da: Michele di Franco" rel="author">Michele di Franco</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a><a href="https://twitter.com/TeleAesse"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/michele.difranco.507"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/profile/view?id=AAMAABT2J4cBksRBWsiqu1ailAdg5rq_xHM-Qqk&#038;trk=hp-identity-name"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-vimeo-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/rivisondoli-accoltella-il-vicino-di-casa-per-futili-motivi-ricoverato-a-sulmona/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/11/accoltella-vicino-265x160.jpg" width="265" height="160" alt="Rivisondoli: accoltella il vicino di casa per futili motivi, ricoverato a Sulmona" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/rivisondoli-accoltella-il-vicino-di-casa-per-futili-motivi-ricoverato-a-sulmona/">Rivisondoli: accoltella il vicino di casa per futili motivi, ricoverato a Sulmona</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/poste-italiane-potenzia-gli-orari-di-apertura-a-pescocostanzo-e-alfedena/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/11/PosteItaliane-UP-periodo-Covid-265x160.jpg" width="265" height="160" alt="Poste Italiane potenzia gli orari di apertura a Pescocostanzo e Alfedena" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/poste-italiane-potenzia-gli-orari-di-apertura-a-pescocostanzo-e-alfedena/">Poste Italiane potenzia gli orari di apertura a Pescocostanzo e Alfedena</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/horizon-service-societa-cooperativa-sociale-serie-di-iniziative-di-supporto-alle-donne/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2020/11/Giornata-contro-la-violenza-sulle-donne-265x160.jpg" width="265" height="160" alt="Horizon Service Società Cooperativa Sociale, serie di iniziative di supporto alle donne" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/horizon-service-societa-cooperativa-sociale-serie-di-iniziative-di-supporto-alle-donne/">Horizon Service Società Cooperativa Sociale, serie di iniziative di supporto alle donne</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/assemblea-nazionale-dei-borghi-autentici-italiani-a-villetta-barrea-apprezzamento-unanime/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2020/05/comune-villetta-barrea-265x160.jpg" width="265" height="160" alt="Assemblea nazionale dei Borghi Autentici Italiani a Villetta Barrea, apprezzamento unanime" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/assemblea-nazionale-dei-borghi-autentici-italiani-a-villetta-barrea-apprezzamento-unanime/">Assemblea nazionale dei Borghi Autentici Italiani a Villetta Barrea, apprezzamento unanime</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/pescasseroli-metti-le-mani-in-tasca-tutti-insieme-contro-la-violenza-di-genere/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/11/invito-265x160.jpg" width="265" height="160" alt="Pescasseroli, &quot;metti le mani in tasca&quot; tutti insieme contro la violenza di genere" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/pescasseroli-metti-le-mani-in-tasca-tutti-insieme-contro-la-violenza-di-genere/">Pescasseroli, "metti le mani in tasca" tutti insieme contro la violenza di genere</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/ioleggoperche-le-scuole-dellalto-sangro-partecipano-alledizione-2021/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/11/ioleggoperchè-265x160.jpg" width="265" height="160" alt="#Ioleggoperché, le scuole dell&#039;Alto Sangro partecipano all&#039;edizione 2021" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/ioleggoperche-le-scuole-dellalto-sangro-partecipano-alledizione-2021/">#Ioleggoperché, le scuole dell'Alto Sangro partecipano all'edizione 2021</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Devi essere <a href="https://www.teleaesse.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.teleaesse.it%2Fabruzzo%2Fil-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma%2F">connesso</a> per pubblicare un commento.</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="https://www.teleaesse.it/redazione/" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-52" class="widget widget_text clearfix"><header><h2>Acquista ora</h2><span class="borderline"></span></header>			<div class="textwidget"><center>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS1=1&asins=B08C59VM3M&linkId=cdf95b0bdb5052e5b81ba3165e8f8d6c&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=8855120212&linkId=2db9711be92b1e1b0b0b39cab47b4903&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
</center></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<!--
<a title="MolisExist - Festival delle arti transumanti - Montaquila" href="https://www.facebook.com/molisexist/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/molisexist-2019.jpg" alt="MolisExist - Festival delle arti transumanti - Montaquila" /></a>
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
-->
<!--   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/servizi-video-produzioni-televisive-giovanni-bartimoccia.jpg" alt="Servizi video  - Produzioni televisive - Giovanni Bartimoccia" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
-->
<a title="GDM Autonoleggio Castel di Sangro" href="https://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<!--
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
-->
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-50" class="widget widget_text clearfix">			<div class="textwidget"><center>
<header style="margin-top: 5px; text-align: left;"><h2>Offerta luce e gas</h2><span class="borderline"></span></header>
<a title="Hera offerta luce e gas - Hera Comm Barrea" href="https://www.teleaesse.it/wp-content/uploads/2015/10/heracomm-hera-offerta-luce-gas.png" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/10/hera-offerte-luce-gas-hera-comm.png" style="width:300px;height:100%;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);" alt="Hera offerta luce e gas - Hera Comm Barrea" /></a>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">26 nov</span>
                        <span class="published-time">19:58</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/il-comune-di-scontrone-incontra-luniversita-la-sapienza-di-roma/">Il Comune di Scontrone incontra l’Università “La Sapienza” di Roma</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">26 nov</span>
                        <span class="published-time">14:20</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/rivisondoli-accoltella-il-vicino-di-casa-per-futili-motivi-ricoverato-a-sulmona/">Rivisondoli: accoltella il vicino di casa per futili motivi, ricoverato a Sulmona</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">26 nov</span>
                        <span class="published-time">12:31</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/poste-italiane-potenzia-gli-orari-di-apertura-a-pescocostanzo-e-alfedena/">Poste Italiane potenzia gli orari di apertura a Pescocostanzo e Alfedena</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">26 nov</span>
                        <span class="published-time">9:22</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/video/violenza-sulle-donne-castel-di-sangro-contro-la-violenza-di-genere/">Violenza sulle donne, Castel Di Sangro contro la violenza di genere</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">25 nov</span>
                        <span class="published-time">21:14</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></span>                            <h3><a href="https://www.teleaesse.it/cronaca/ladri-speronano-macchina-dei-carabinieri-fuggono-braccati-nelle-campagne/">Ladri speronano macchina dei carabinieri, fuggono braccati nelle campagne</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">24 nov</span>
                        <span class="published-time">21:21</span>
                        <div class="cnt">
                            <i class="bullet bullet-208"></i>
                            <span class="category cat-208"><a href="https://www.teleaesse.it/comuni/roccaraso/">Roccaraso</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-ultimo-saluto-ad-adelio-di-natale-venerdi-26-novembre-alla-parrocchia-di-santa-maria-assunta/">Roccaraso, ultimo saluto ad Adelio Di Natale, venerdì 26 novembre alla Parrocchia di Santa Maria Assunta</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">24 nov</span>
                        <span class="published-time">14:49</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/horizon-service-societa-cooperativa-sociale-serie-di-iniziative-di-supporto-alle-donne/">Horizon Service Società Cooperativa Sociale, serie di iniziative di supporto alle donne</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">23 nov</span>
                        <span class="published-time">21:35</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/castel-di-sangro-giornata-internazionale-contro-la-violenza-sulle-donne-ecco-gli-eventi/">Castel Di Sangro: Giornata internazionale contro la violenza sulle donne, ecco gli eventi</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="https://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27657 menu-category-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27640 menu-category-206"><a href="https://www.teleaesse.it/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879 menu-category-148"><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="https://www.teleaesse.it/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="https://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a> | Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a> | Direttore responsabile: Vittorio Di Guilmi Email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="https://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="https://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teleaesse.it\/?spu_action=spu_load","pid":"87455","is_front_page":"","is_category":"","site_url":"https:\/\/www.teleaesse.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.26'></script>
<script>                                            </script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>