<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://www.teleaesse.it/xmlrpc.php" />

<link rel="stylesheet" href="http://www.w3schools.com/lib/w3.css">
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6507380508256730",
          enable_page_level_ads: true
     });
</script>

    <link rel="icon" type="image/png" href="http://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="piscina comunale, piscina castel di sangro, masterplan abruzzo patto per il sud"/>
<link rel="canonical" href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra &ndash;" />
<meta property="og:description" content="La posa della prima pietra relativa alla nuova piscina comunale di Castel di Sangro verrà eseguita lunedì 14 settembre alle ore 12:00 presso il piazzale &#8220;Prato Cardillo&#8221; nel capoluogo sangrino. Oltre alla presenza delle istituzioni regionali saranno presenti il conduttore televisivo Paolo Bonolis e il Prof. Renato Berardinelli, responsabile UOS Pediatria del Bambino Gesù di Roma. La &hellip;" />
<meta property="og:url" content="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:author" content="https://www.facebook.com/michele.difranco.507" />
<meta property="article:tag" content="abruzzo" />
<meta property="article:tag" content="alto sangro" />
<meta property="article:tag" content="castel di sangro" />
<meta property="article:tag" content="masterplan" />
<meta property="article:tag" content="piscina comunale" />
<meta property="article:section" content="Castel di Sangro" />
<meta property="article:published_time" content="2020-09-12T07:30:08+00:00" />
<meta property="article:modified_time" content="2020-09-12T10:06:13+00:00" />
<meta property="og:updated_time" content="2020-09-12T10:06:13+00:00" />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2020/09/Piscina-comunale-castel-di-sangro.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La posa della prima pietra relativa alla nuova piscina comunale di Castel di Sangro verrà eseguita lunedì 14 settembre alle ore 12:00 presso il piazzale &#8220;Prato Cardillo&#8221; nel capoluogo sangrino. Oltre alla presenza delle istituzioni regionali saranno presenti il conduttore televisivo Paolo Bonolis e il Prof. Renato Berardinelli, responsabile UOS Pediatria del Bambino Gesù di Roma. La [&hellip;]"/>
<meta name="twitter:title" content="Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="http://www.teleaesse.it/wp-content/uploads/2020/09/Piscina-comunale-castel-di-sangro.jpeg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="http://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="http://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra Feed dei commenti" href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.24"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.teleaesse.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.24'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.24'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.24" />
<link rel='shortlink' href='http://www.teleaesse.it/?p=81551' />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2020/09/Piscina-comunale-castel-di-sangro-300x150.jpeg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-81551 single-format-standard custom-background cookies-not-set wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="http://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></li>
	<li id="mobile-nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="http://www.teleaesse.it/nsmvideocategory/capracotta/">Capracotta</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="http://www.teleaesse.it/nsmvideocategory/l-opinione/">L&#8217;Opinione</a></li>
	<li id="mobile-nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="http://www.teleaesse.it/nsmvideocategory/a-tutta-birra/">A tutta birra</a></li>
	<li id="mobile-nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="http://www.teleaesse.it/nsmvideocategory/i-vespri/">I Vespri</a></li>
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse-it-mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="http://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="http://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="http://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="http://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" width="516" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="http://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81308/comuni/roccaraso/turismo-di-donato-alto-sangro-deluso-da-febbo-non-conosce-la-realta-dei-fatti/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Di-Donato-6ttq344an3fiawm3agfdlnfvbu1ahjw7kf4gqur1j4b.jpg" width="190" height="140" alt="Turismo, Di Donato: Alto Sangro deluso da Febbo. Non conosce la realtà dei fatti" class="img-responsive" />
                            <h3>Turismo, Di Donato: Alto Sangro deluso da Febbo. Non conosce la realtà dei fatti</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo80484/comuni/roccaraso/svelato-il-percorso-del-giro-ditalia-2020-decisiva-la-tappa-a-roccaraso/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/ALTIMETRIE_TAPPE_9-6w4e28q0qb0e1jf2c2dcyg3bv22kwinc6qihdabg6x7.jpg" width="190" height="140" alt="Svelato il percorso del Giro d&#039;Italia 2020, decisiva la tappa a Roccaraso" class="img-responsive" />
                            <h3>Svelato il percorso del Giro d'Italia 2020, decisiva la tappa a Roccaraso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo80346/comuni/roccaraso/lettera-al-direttore-che-disastro-il-trasporto-pubblico-tra-roccaraso-e-roma/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/roccaraso-62h9yc5wc1g4svg3kr5zw2wtp7fky30ioez3uwaoky3.jpg" width="190" height="140" alt="Lettera al direttore, &quot;Che disastro il trasporto pubblico tra Roccaraso e Roma&quot;" class="img-responsive" />
                            <h3>Lettera al direttore, "Che disastro il trasporto pubblico tra Roccaraso e Roma"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo80186/comuni/roccaraso/roccaraso-di-donato-quaglieri-fdi-e-il-ventriloquo-di-marsilio-parla-di-cose-che-non-conosce-nemmeno-lontanamente/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Di-Donato-6htwd5w5rsbbvkwy8ky0n6v822cxmslhi58ykupplhn.jpg" width="190" height="140" alt="Roccaraso, Di Donato: &quot;Quaglieri (FdI) è il ventriloquo di Marsilio: parla di cose che non conosce nemmeno lontanamente&quot;" class="img-responsive" />
                            <h3>Roccaraso, Di Donato: "Quaglieri (FdI) è il ventriloquo di Marsilio: parla di cose che non conosce nemmeno lontanamente"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Piscina-comunale-castel-di-sangro-6wpa8xjgqed0zdo0937wwgfcoj3pafe1wgzey5d4363.jpeg" width="190" height="140" alt="Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra" class="img-responsive" />
                            <h3>Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81538/video/ritiro-napoli-a-castel-di-sangro-applausi-alla-protezione-civile-per-la-gestione/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Cisar-protezione-civile-alto-sangro-6wp502hjjftmvyo0esahws56hfbdd4aa5osky024ykr.jpg" width="190" height="140" alt="Ritiro Napoli a Castel di Sangro, applausi alla Protezione Civile per la gestione" class="img-responsive" />
                            <h3>Ritiro Napoli a Castel di Sangro, applausi alla Protezione Civile per la gestione</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81090/comuni/castel-di-sangro/amministrative-2020-daniele-marinelli-e-il-capo-lista-di-progetto-comune/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Marinelli-6pdqjqgth1b4mbjuvv1bmz3qe61rxehuzb59icmgvm3.jpg" width="190" height="140" alt="Amministrative 2020, Daniele Marinelli è il capolista di &#039;Progetto Comune&#039; a Castel di Sangro" class="img-responsive" />
                            <h3>Amministrative 2020, Daniele Marinelli è il capolista di 'Progetto Comune' a Castel di Sangro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81061/comuni/castel-di-sangro/amministrative-2020-castel-di-sangro-ecco-i-nomi-dei-possibili-candidati-di-continuita-per-il-progresso/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/comune-6416jvr2uhvyroyqxm47arj38mswd3e8q5wan31d8nf.jpg" width="190" height="140" alt="Amministrative 2020 - Castel di Sangro, ecco i nomi dei possibili candidati di &quot;Continuità per il Progresso&quot;" class="img-responsive" />
                            <h3>Amministrative 2020 - Castel di Sangro, ecco i nomi dei possibili candidati di "Continuità per il Progresso"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="http://www.teleaesse.it/nsmvideocategory/capracotta/" class="menu-link sub-menu-link">Capracotta</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81543/capracotta/scuola-a-capracotta-pronti-a-ripartire-in-piena-sicurezza/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/foto-scuola1-6wp5dgh87xhg1cbw4amuxcijjc7p44vr5afg93zhfyj.jpg" width="190" height="140" alt="Scuola, a Capracotta pronti a ripartire in piena sicurezza" class="img-responsive" />
                            <h3>Scuola, a Capracotta pronti a ripartire in piena sicurezza</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81414/capracotta/capracotta-focus-sulla-pandemia-in-cucina-e-il-suo-futuro-con-il-giornalista-gastronomo-carlo-cambi/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/888888-6wl5jcec7ydczm9u7wzk2sycnm143fwptcao8oqj85n.jpg" width="190" height="140" alt="Capracotta, focus sulla pandemia in cucina e il suo futuro, con il giornalista - gastronomo Carlo Cambi" class="img-responsive" />
                            <h3>Capracotta, focus sulla pandemia in cucina e il suo futuro, con il giornalista - gastronomo Carlo Cambi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81313/capracotta/capracotta-al-via-le-iscrizioni-gratis-per-il-campus-estivo-29-agosto-4-settembre/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/centro-estivo-6wi8kyc5qppewyhgz7pbzknb0vcjbl0kcplrua7srnv.jpg" width="190" height="140" alt="Capracotta, al via le iscrizioni (gratis) per il campus estivo: 29 agosto - 4 settembre" class="img-responsive" />
                            <h3>Capracotta, al via le iscrizioni (gratis) per il campus estivo: 29 agosto - 4 settembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo81232/capracotta/capracotta-giorgio-paglione-vince-la-sezione-web-del-concorso-indetto-dallaccademia-mondiale-della-poesia/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/giorgio-paglione-6t7kieyfzh8s0b6siafjnt841rhvkakxb36hd5stjwr.jpg" width="190" height="140" alt="Capracotta, Giorgio Paglione vince la sezione web del concorso indetto dall&#039;accademia mondiale della poesia" class="img-responsive" />
                            <h3>Capracotta, Giorgio Paglione vince la sezione web del concorso indetto dall'accademia mondiale della poesia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="http://www.teleaesse.it/nsmvideocategory/l-opinione/" class="menu-link sub-menu-link">L&#8217;Opinione</a></li>
	<li id="nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="http://www.teleaesse.it/nsmvideocategory/a-tutta-birra/" class="menu-link sub-menu-link">A tutta birra</a></li>
	<li id="nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="http://www.teleaesse.it/nsmvideocategory/i-vespri/" class="menu-link sub-menu-link">I Vespri</a></li>
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="http://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-81551" class="article-post cat-209 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    <div class="row ad ad-cat ad-responsive"><style>
.mySlides {display:block;}
.mySlides {
width:100%;
height: 100%;
border: 1px solid #ebebeb;
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.4);
border-radius: 6px;
}
</style>
<div class="w3-content w3-section">
  <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/10/campagna-5x1000-neuromed-2020-760x100.png" alt="Campagna 5x1000 Neuromed" /></a>
  <a title="Orsini Market a Castel di Sangro" href="https://www.youtube.com/watch?v=Pt80nev0kbg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-left" src="http://www.teleaesse.it/wp-content/uploads/2015/09/orsini-ipermarket-castel-di-sangro-760x100.png" alt="Orsini Ipermarket Castel di Sangro" /></a>
</div>

<script>
var myIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none";  
    }
    myIndex++;
    if (myIndex > x.length) {myIndex = 1}    
    x[myIndex-1].style.display = "block";  
    setTimeout(carousel, 4000); 
}
</script></div>
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/" title="Comuni" rel="v:url" property="v:title">Comuni</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" title="Castel di Sangro" rel="v:url" property="v:title">Castel di Sangro</a></div></div>    <h1 itemprop="name">Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra</h1>	        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">12 settembre, 2020</span>        <span class="fa-author" itemprop="author"><img src="http://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-100x80.jpg" width="16" height="13" alt="Michele di Franco" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="http://www.teleaesse.it/nsmvideoauthor/michele-di-franco/">Michele di Franco</a></span>        <span class="fa-categories"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" title="View all posts in Castel di Sangro">Castel di Sangro</a></span>        <span class="fa-comments"><a href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Piscina-comunale-castel-di-sangro-6wpa8xjip1xp7n8o4yt7otc8wzvl8xa4eq1usxmxtsj.jpeg" width="770" height="470" alt="Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra" class="img-responsive" itemprop="image" /></div>
    
<div class="row ad ad-cat ad-responsive"><div class="ads-after-image-desk">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block; max-width:760px"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ads-after-image-mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:100px"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3364560808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>    
<p style="text-align: justify;">La posa della prima pietra relativa alla nuova piscina comunale di <strong>Castel di Sangro</strong> verrà eseguita lunedì 14 settembre alle ore 12:00 presso il piazzale &#8220;Prato Cardillo&#8221; nel capoluogo sangrino.</p>
<p style="text-align: justify;">Oltre alla presenza delle istituzioni regionali saranno presenti il conduttore televisivo <strong><span style="color: #3366ff;">Paolo Bonolis</span></strong> e il Prof. <span style="color: #3366ff;"><strong>Renato Berardinelli</strong></span>, responsabile UOS Pediatria del Bambino Gesù di Roma.</p>
<p style="text-align: justify;">La ditta appaltatrice, dunque, si appresta a eseguire la costruzione di una struttura polifunzionale prevalentemente destinata a &#8220;piscina&#8221; il cui importo generale ammonta ad € 8.000.000,00.</p>
<p style="text-align: justify;">Tale intervento è stato finanziato con i fondi Masterplan Abruzzo – Patti per il Sud. Intervento PSRA/59A.</p>
<p style="text-align: justify;">L&#8217;intervento si pone come impianto sportivo strategico di completamento del centro turistico integrato a Castel di Sangro, ovvero una zona dotata di notevoli e qualificati impianti sportivi, a partire dallo stadio &#8220;<em>Teofilo Patini</em>&#8220;, il Centro Federale Tennis, Palasport, parco acquatico. Il progetto è stato approvato con deliberazione n.46 del 26/02/2016.</p>
<p style="text-align: justify;">La Centrale Unica di Committenza del Comune ha provveduto ad affidare l&#8217;appalto integrato avente ad oggetto la progettazione esecutiva e coordinamento per la sicurezza in fase di progettazione, esecuzione dei lavori di &#8220;<em>Completamento del centro turistico integrato con la realizzazione di struttura polifunzionale avente prevalente destinazione a piscina e successivo avviamento e gestione per un anno della struttura realizzata</em>&#8220;.</p>
<p style="text-align: justify;"><a title="Piscina Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2020/09/piscina-castel-di-sangro.jpeg" target="_blank"><img class="alignleft wp-image-81553" src="http://www.teleaesse.it/wp-content/uploads/2020/09/piscina-castel-di-sangro-300x150.jpeg" alt="piscina castel di sangro" width="380" height="209" style="border:1px solid #ebebeb;box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);" /></a>L&#8217;edificio sarà costituito da una <strong>superficie coperta mq 2325</strong>, superficie utile piano terra mq 2000, superficie utile 1° piano mq 500,00 escluso tribuna (gradinata). <strong>Vasca n. 1 m 12,50x 25</strong>, <strong>vasca n. 2 12,50 x 9 m</strong>. Servizi igienici e spogliatoi uomini, donne, bambini, bambine, istruttori uomini e donne, arbitri / giudici di gara.<br />
Centrale termica comprendente caldaie, cogeneratore e pompa di calore.</p>
<p style="text-align: justify;">Impianti: centrale di produzione e distribuzione acqua calda e refrigerata, produzione e distribuzione acqua calda sanitaria, impianto di filtrazione e trattamento acqua vasche nautiche, impianto di trattamento e pressurizzazione (potabile e reintegro vasche nautiche), impianto condizionatore a supporto della sala nautica, centrale di trattamento aria a supporto delle restanti porzioni dell&#8217;edificio, impianti di riscaldamento a pavimento.</p>
<p style="text-align: justify;">Gestione degli impianti mediante regolazione automatica a controllo digitale diretto e sistema di controllo di tipo BMS (building management system).<br />
Le opere sono state affidate all&#8217;A.T.I. <strong>MIC Srl</strong> (capogruppo) avente sede in Roma e <strong>RICCI Guido Srl</strong>, risultata la migliore offerente.</p>
<p style="text-align: justify;">L&#8217;impianto consentirà di impiegare oltre 20 unità lavorative, oltre a costituire una struttura idonea per la riabilitazione. Durante la cerimonia verrà proiettato il video della piscina completata.</p>
<p style="text-align: right;"><strong>Michele di Franco</strong></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/" data-count="horizontal" data-text="Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-81551 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
			<span class="post-views-count">1.365</span>
			</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/abruzzo/">abruzzo</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/alto-sangro/">alto sangro</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/castel-di-sangro/">castel di sangro</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/masterplan/">masterplan</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/piscina-comunale/">piscina comunale</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><div style="display: block; width: 100% !important;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block;width: 100%;"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br></div>
<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.teleaesse.it/nsmvideo81543/capracotta/scuola-a-capracotta-pronti-a-ripartire-in-piena-sicurezza/" title="Scuola, a Capracotta pronti a ripartire in piena sicurezza">Scuola, a Capracotta pronti a ripartire in piena sicurezza</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="http://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-265x160.jpg" width="115" height="69" alt="Michele di Franco" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="http://www.teleaesse.it/nsmvideoauthor/michele-di-franco/" title="Articoli scritti da: Michele di Franco" rel="author">Michele di Franco</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a><a href="https://twitter.com/TeleAesse"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/michele.difranco.507"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/profile/view?id=AAMAABT2J4cBksRBWsiqu1ailAdg5rq_xHM-Qqk&#038;trk=hp-identity-name"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-vimeo-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo81538/video/ritiro-napoli-a-castel-di-sangro-applausi-alla-protezione-civile-per-la-gestione/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/09/Cisar-protezione-civile-alto-sangro-265x160.jpg" width="265" height="160" alt="Ritiro Napoli a Castel di Sangro, applausi alla Protezione Civile per la gestione" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo81538/video/ritiro-napoli-a-castel-di-sangro-applausi-alla-protezione-civile-per-la-gestione/">Ritiro Napoli a Castel di Sangro, applausi alla Protezione Civile per la gestione</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo81090/comuni/castel-di-sangro/amministrative-2020-daniele-marinelli-e-il-capo-lista-di-progetto-comune/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2019/03/Marinelli-265x160.jpg" width="265" height="160" alt="Amministrative 2020, Daniele Marinelli è il capolista di &#039;Progetto Comune&#039; a Castel di Sangro" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo81090/comuni/castel-di-sangro/amministrative-2020-daniele-marinelli-e-il-capo-lista-di-progetto-comune/">Amministrative 2020, Daniele Marinelli è il capolista di 'Progetto Comune' a Castel di Sangro</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo81061/comuni/castel-di-sangro/amministrative-2020-castel-di-sangro-ecco-i-nomi-dei-possibili-candidati-di-continuita-per-il-progresso/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2014/11/comune.jpg" width="265" height="160" alt="Amministrative 2020 - Castel di Sangro, ecco i nomi dei possibili candidati di &quot;Continuità per il Progresso&quot;" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo81061/comuni/castel-di-sangro/amministrative-2020-castel-di-sangro-ecco-i-nomi-dei-possibili-candidati-di-continuita-per-il-progresso/">Amministrative 2020 - Castel di Sangro, ecco i nomi dei possibili candidati di "Continuità per il Progresso"</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo80851/comuni/castel-di-sangro/mostra-del-circolo-fotoricreativo-occhio-magico-a-castel-di-sangro/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/08/circolo-265x160.jpg" width="265" height="160" alt="Mostra del circolo fotoricreativo &quot;Occhio Magico&quot; a Castel di Sangro" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo80851/comuni/castel-di-sangro/mostra-del-circolo-fotoricreativo-occhio-magico-a-castel-di-sangro/">Mostra del circolo fotoricreativo "Occhio Magico" a Castel di Sangro</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo80788/comuni/castel-di-sangro/castel-di-sangro-carabinieri-arrestano-pusher-riforniva-la-droga-in-alto-sangro/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/06/ph.-Vila-CARABINIERI-265x160.jpg" width="265" height="160" alt="Castel di Sangro, Carabinieri arrestano pusher: riforniva la droga in Alto Sangro" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo80788/comuni/castel-di-sangro/castel-di-sangro-carabinieri-arrestano-pusher-riforniva-la-droga-in-alto-sangro/">Castel di Sangro, Carabinieri arrestano pusher: riforniva la droga in Alto Sangro</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-209" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo80784/comuni/castel-di-sangro/polizia-a-castel-di-sangro-inaugurato-il-presidio-stagionale/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/08/Polizia-a-Castel-di-Sangro-265x160.jpg" width="265" height="160" alt="Polizia a Castel di Sangro, inaugurato il presidio stagionale" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="theme">Castel di Sangro</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo80784/comuni/castel-di-sangro/polizia-a-castel-di-sangro-inaugurato-il-presidio-stagionale/">Polizia a Castel di Sangro, inaugurato il presidio stagionale</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Devi essere <a href="http://www.teleaesse.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.teleaesse.it%2Fnsmvideo81551%2Fcomuni%2Fcastel-di-sangro%2Fpiscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra%2F">connesso</a> per pubblicare un commento.</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="http://www.teleaesse.it/redazione/" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<!--
<a title="MolisExist - Festival delle arti transumanti - Montaquila" href="https://www.facebook.com/molisexist/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/10/molisexist-2019.jpg" alt="MolisExist - Festival delle arti transumanti - Montaquila" /></a>
-->
<!--
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
-->
<!--   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
-->
<!--
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/10/servizi-video-produzioni-televisive-giovanni-bartimoccia.jpg" alt="Servizi video  - Produzioni televisive - Giovanni Bartimoccia" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
-->
<a title="GDM Autonoleggio Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<!--
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
-->
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="4642659209"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<HR></div>
		</aside><aside id="text-50" class="widget widget_text clearfix">			<div class="textwidget"><center>
<header style="margin-top: 5px; text-align: left;"><h2>Offerta luce e gas</h2><span class="borderline"></span></header>
<a title="Hera offerta luce e gas - Hera Comm Barrea" href="http://www.teleaesse.it/wp-content/uploads/2015/10/heracomm-hera-offerta-luce-gas.png" target="_blank">
<img src="http://www.teleaesse.it/wp-content/uploads/2015/10/hera-offerte-luce-gas-hera-comm.png" style="width:300px;height:100%;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);" alt="Hera offerta luce e gas - Hera Comm Barrea" /></a>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">12 set</span>
                        <span class="published-time">7:30</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81551/comuni/castel-di-sangro/piscina-comunale-castel-di-sangro-lunedi-la-posa-della-prima-pietra/">Piscina Comunale Castel di Sangro, lunedì la posa della prima pietra</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 set</span>
                        <span class="published-time">16:49</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81538/video/ritiro-napoli-a-castel-di-sangro-applausi-alla-protezione-civile-per-la-gestione/">Ritiro Napoli a Castel di Sangro, applausi alla Protezione Civile per la gestione</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 set</span>
                        <span class="published-time">10:21</span>
                        <div class="cnt">
                            <i class="bullet bullet-63"></i>
                            <span class="category cat-63"><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81528/politica/agnone-la-lista-esserci-si-presenta-agli-agnonesi/">Agnone, la lista &#8220;Esserci&#8221; si presenta agli agnonesi</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">10 set</span>
                        <span class="published-time">20:34</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81524/cronaca/non-votate-manca-il-confronto-democratico-diffuso-documento-anonimo-a-pescocostanzo/">&#8220;Non votate, manca il confronto democratico&#8221;, diffuso documento anonimo a Pescocostanzo</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 set</span>
                        <span class="published-time">15:13</span>
                        <div class="cnt">
                            <i class="bullet bullet-3599"></i>
                            <span class="category cat-3599"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/">Attualità</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81515/attualita/videosorveglianza-con-28-telecamere-a-poggio-sannita/">Videosorveglianza con 28 telecamere a Poggio Sannita</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 set</span>
                        <span class="published-time">14:57</span>
                        <div class="cnt">
                            <i class="bullet bullet-3599"></i>
                            <span class="category cat-3599"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/">Attualità</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81510/attualita/castel-del-giudice-a-tavola-con-le-religioni-il-cibo-per-lospitalita-interculturale-giovedi-10-settembre/">Castel del Giudice, a tavola con le religioni: il cibo per l&#8217;ospitalità interculturale, giovedì 10 settembre</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 set</span>
                        <span class="published-time">12:47</span>
                        <div class="cnt">
                            <i class="bullet bullet-3599"></i>
                            <span class="category cat-3599"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/">Attualità</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81506/video/agnone-il-commissario-giustini-visita-il-caracciolofinche-ci-saro-io-state-tranquilli/">Agnone, il Commissario Giustini visita il Caracciolo: &#8220;Finché ci sarò io state tranquilli&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 set</span>
                        <span class="published-time">9:27</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo81496/cronaca/agnone-sfiorata-la-tragedia-alcaracciolo-cade-albero-vicino-allospedale/">Agnone, sfiorata la tragedia al Caracciolo: cade albero vicino all&#8217;ospedale</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="http://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27657 menu-category-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27640 menu-category-206"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879 menu-category-148"><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="http://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Direttore responsabile Fabrizio Fusco, email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a>.  Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a>.  Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="http://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="http://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <!-- Popups v1.9.3.6 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-74611 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-74611 .spu-close:hover{
	color:#000;
}
#spu-74611 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 650px;

}
#spu-bg-74611 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-74611 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-74611"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-74611"
 data-box-id="74611" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_74611" data-nclose-cookie="spu_closing_74611" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="650" >
	<div class="spu-content"><p><a title="Chiama Hera offerta luce e gas - Hera Comm" href="tel:3276365774"><img src="http://www.teleaesse.it/wp-content/uploads/2015/10/hera-comm-barrea.jpg" alt="Hera offerta luce e gas - Hera Comm" width="1059" height="1150" class="aligncenter size-full wp-image-78240" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.teleaesse.it\/?spu_action=spu_load","pid":"81551","is_front_page":"","is_category":"","site_url":"http:\/\/www.teleaesse.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.24'></script>
<script>                                            </script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #e5e5e5;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico nel rispetto del GDPR - Regolamento Generale sulla Protezione dei Dati. Continuando la navigazione acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Autorizzo</a><a href="http://www.teleaesse.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy Policy</a>
				</div>
				
			</div>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>