<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.teleaesse.it/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49933960-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49933960-1');
</script>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">

<script src="https://track.eadv.it/teleaesse.it.php" async></script>

    <link rel="icon" type="image/png" href="https://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli &ndash;" />
<meta property="og:description" content="&nbsp; In questi giorni ha destato molto interesse e curiosità da parte della popolazione locale l’avvistamento dell’Orsa Amarena e dei suoi quattro cuccioli, in varie località limitrofe al Comune di Goriano Sicoli (AQ). Gli animali si sono avventurati anche in prossimità della stazione ferroviaria e sono stati responsabili di alcuni danneggiamenti a pollai e conigliere. &hellip;" />
<meta property="og:url" content="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:author" content="https://www.facebook.com/michele.difranco.507" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-04-12T11:50:44+00:00" />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/04/orsa-amarena-e1618220869673.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&nbsp; In questi giorni ha destato molto interesse e curiosità da parte della popolazione locale l’avvistamento dell’Orsa Amarena e dei suoi quattro cuccioli, in varie località limitrofe al Comune di Goriano Sicoli (AQ). Gli animali si sono avventurati anche in prossimità della stazione ferroviaria e sono stati responsabili di alcuni danneggiamenti a pollai e conigliere. [&hellip;]"/>
<meta name="twitter:title" content="Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="https://www.teleaesse.it/wp-content/uploads/2021/04/orsa-amarena-e1618220869673.jpg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="https://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="https://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli Feed dei commenti" href="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.25"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.25'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.25'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.25" />
<link rel='shortlink' href='https://www.teleaesse.it/?p=84839' />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/04/orsa-amarena-300x150.jpg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-84839 single-format-standard custom-background wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></li>
	<li id="mobile-nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/">Capracotta</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/">L&#8217;Opinione</a></li>
	<li id="mobile-nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/">A tutta birra</a></li>
	<li id="mobile-nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/">I Vespri</a></li>
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse-it-mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="https://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="https://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="https://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" width="516" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="https://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-cabinovia-a-tre-funi-10-minuti-per-arrivare-a-pizzalto/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/cabinovia-a-tre-funi-6zg4xjusvm7owo1sf72kgml21f710f1zkeeh97a7hfv.jpg" width="190" height="140" alt="Roccaraso cabinovia a tre funi, 10 minuti per arrivare a Pizzalto" class="img-responsive" />
                            <h3>Roccaraso cabinovia a tre funi, 10 minuti per arrivare a Pizzalto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/insolito-dante-istituto-alberghiero-di-roccaraso-presenta-il-cibo-nella-divina-commedia/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Uovo-al-purgatorio-rivisitato-6zbizsa64u8tp0i0ap47983y5twkor09po550v78zrf.jpg" width="190" height="140" alt="Insolito Dante: Istituto Alberghiero di Roccaraso presenta il cibo nella Divina Commedia" class="img-responsive" />
                            <h3>Insolito Dante: Istituto Alberghiero di Roccaraso presenta il cibo nella Divina Commedia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/alberghiero-roccaraso-il-de-panfilis-di-rocco-passa-alla-finale-nazionale-del-cooking-quiz/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Chef-Valerio-Cabri-1-2-e1615870175878-6z6vfhd9fvt609799l930qexdjwxq3yjxviht4gv7yj.jpg" width="190" height="140" alt="Alberghiero Roccaraso, il &quot;De Panfilis-Di Rocco&quot; passa alla finale nazionale del cooking quiz" class="img-responsive" />
                            <h3>Alberghiero Roccaraso, il "De Panfilis-Di Rocco" passa alla finale nazionale del cooking quiz</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-in-festa-e-nato-il-piccolo-gianclaudio-fisco/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/cicogna-6jitoibzdt1f8bu6c8yjkop4mi0mv9u43ycruzcliq3.jpg" width="190" height="140" alt="Roccaraso in festa, è nato il piccolo Gianclaudio Fisco" class="img-responsive" />
                            <h3>Roccaraso in festa, è nato il piccolo Gianclaudio Fisco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/video/trofeo-senza-fine-a-castel-di-sangro-il-giro-ditalia-2021-fa-sognare-labruzzo/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Trofeo-Senza-Fine-a-Castel-di-Sangro-e1618059114889-6zj4fe4pa32fjk015ofle142a84p65i03o1j197jkln.jpg" width="190" height="140" alt="Trofeo Senza Fine a Castel di Sangro, il Giro d&#039;Italia 2021 fa sognare l&#039;Abruzzo" class="img-responsive" />
                            <h3>Trofeo Senza Fine a Castel di Sangro, il Giro d'Italia 2021 fa sognare l'Abruzzo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/rame-in-agricoltura-istituto-agrario-a-serpieri-riflessione-sul-passato-presente-e-futuro/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/rame-in-agricoltura-e1617980846760-6zionqbsk8ncw046cey0ki0lhqi65s5a4o7iejrwumj.jpg" width="190" height="140" alt="Rame in agricoltura: Istituto Agrario &quot;A. Serpieri&quot;, riflessione sul &quot;Passato, presente e futuro&quot;" class="img-responsive" />
                            <h3>Rame in agricoltura: Istituto Agrario "A. Serpieri", riflessione sul "Passato, presente e futuro"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/sport/giro-ditalia-trofeo-senza-fine-a-piazza-plebiscito-castel-di-sangro-si-veste-di-rosa/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Giro-dItalia-Castel-di-Sangro-e1617875218207-6zi3dmth1il380gy9djtd1ly0uy25r0jjibagwkbpjf.jpg" width="190" height="140" alt="Giro d&#039;Italia: Trofeo Senza Fine a Piazza Plebiscito, Castel di Sangro si veste di Rosa" class="img-responsive" />
                            <h3>Giro d'Italia: Trofeo Senza Fine a Piazza Plebiscito, Castel di Sangro si veste di Rosa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/video/pre-triage-a-castel-di-sangro-inaugurato-il-nuovo-reparto-esterno-dellospedale/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Inaugurazione-Pre-Triage-Castel-di-Sangro-6zhpr0onimmyjt06ptzuo5l5gv8gwwd3fuv84v85atn.jpg" width="190" height="140" alt="Pre-Triage a Castel di Sangro, inaugurato il nuovo reparto esterno dell&#039;Ospedale" class="img-responsive" />
                            <h3>Pre-Triage a Castel di Sangro, inaugurato il nuovo reparto esterno dell'Ospedale</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/" class="menu-link sub-menu-link">Capracotta</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/capracotta-sindaco-paglione-necessario-avere-a-capracotta-un-punto-per-la-somministrazione-dei-vaccini/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Paglione-6jcnvha2ozgwupne6wc5w4hri83kqm9nr28rfglysjv.jpg" width="190" height="140" alt="Capracotta, sindaco Paglione &quot;necessario avere a Capracotta un punto per la somministrazione dei vaccini&quot;" class="img-responsive" />
                            <h3>Capracotta, sindaco Paglione "necessario avere a Capracotta un punto per la somministrazione dei vaccini"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/domenico-di-nucci-e-morto-gli-amici-di-capracotta-piangono-il-presidente/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/domenico-di-nucci-capracotta-6z7ljzk2q0ah47ecjjn2mhf2edy8c4j7uxzoocazqbv.jpg" width="190" height="140" alt="Domenico Di Nucci è morto, gli &quot;Amici di Capracotta&quot; piangono il presidente" class="img-responsive" />
                            <h3>Domenico Di Nucci è morto, gli "Amici di Capracotta" piangono il presidente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/comune-di-capracotta-dipendenti-comunali-positivi-al-covid/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/comune-capracotta-6z2b9q07qp4l9d8hc4azunh9xolblkqe4m1dmpdfl6z.jpg" width="190" height="140" alt="Comune di Capracotta, dipendenti comunali positivi al Covid" class="img-responsive" />
                            <h3>Comune di Capracotta, dipendenti comunali positivi al Covid</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/emergenza-covid-molise-raccogliere-le-forze-unica-soluzione/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Sindaco-Capracotta_Fotor-6z16egr4ft35hyzgrzs7l32rmvkb67m0ekdlxbhjh1n.jpg" width="190" height="140" alt="Emergenza Covid Molise, &quot;raccogliere le forze unica soluzione&quot;" class="img-responsive" />
                            <h3>Emergenza Covid Molise, "raccogliere le forze unica soluzione"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/" class="menu-link sub-menu-link">L&#8217;Opinione</a></li>
	<li id="nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/" class="menu-link sub-menu-link">A tutta birra</a></li>
	<li id="nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/" class="menu-link sub-menu-link">I Vespri</a></li>
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="https://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-84839" class="article-post cat-210 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    <div class="row ad ad-cat ad-responsive"><style>
.mySlides {display:block;}
.mySlides {
width:100%;
height: 100%;
border: 1px solid #ebebeb;
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.4);
border-radius: 6px;
}
</style>
<div class="w3-content w3-section">
<!--
  <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-left" src="https://www.teleaesse.it/wp-content/uploads/2015/10/campagna-5x1000-neuromed-2020-760x100.png" alt="Campagna 5x1000 Neuromed" /></a>
-->
  <a title="Orsini Market a Castel di Sangro" href="https://www.youtube.com/watch?v=Pt80nev0kbg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="https://www.teleaesse.it/wp-content/uploads/2015/09/orsini-ipermarket-castel-di-sangro-760x100.png" alt="Orsini Ipermarket Castel di Sangro" /></a>
</div>

<script>
var myIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none";  
    }
    myIndex++;
    if (myIndex > x.length) {myIndex = 1}    
    x[myIndex-1].style.display = "block";  
    setTimeout(carousel, 4000); 
}
</script></div>
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/abruzzo/" title="Abruzzo" rel="v:url" property="v:title">Abruzzo</a></div></div>    <h1 itemprop="name">Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli</h1>	        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">12 aprile, 2021</span>        <span class="fa-author" itemprop="author"><img src="https://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-100x80.jpg" width="16" height="13" alt="Michele di Franco" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://www.teleaesse.it/author/michele-di-franco/">Michele di Franco</a></span>        <span class="fa-categories"><a href="https://www.teleaesse.it/abruzzo/" title="View all posts in Abruzzo">Abruzzo</a></span>        <span class="fa-comments"><a href="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/orsa-amarena-e1618220869673-6zk10kf5kaynua918z10z7cmufp5idf9rxfj5vg69s3.jpg" width="770" height="470" alt="Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli" class="img-responsive" itemprop="image" /></div>
    
    
<p>&nbsp;</p>
<p style="text-align: justify;">In questi giorni ha destato molto interesse e curiosità da parte della popolazione locale l’avvistamento dell’<strong>Orsa Amarena</strong> e dei suoi <strong>quattro cuccioli</strong>, in varie località limitrofe al Comune di <strong>Goriano Sicoli</strong> (AQ).</p>
<p style="text-align: justify;">Gli animali si sono avventurati anche in prossimità della stazione ferroviaria e sono stati responsabili di alcuni danneggiamenti a pollai e conigliere.</p>
<p style="text-align: justify;">I <b>Carabinieri forestali</b> <b>delle Stazioni di Secinaro e Sulmona</b>, sono impegnati in queste ore, insieme al personale del P.N. Abruzzo Lazio e Molise, del Parco Regionale Velino Sirente, ai Veterinari della ASL ed in collaborazione con l’Amministrazione comunale, a garantire il debito distanziamento e a minimizzare azioni che possano essere potenzialmente pericolose per i plantigradi e i cittadini.</p>
<p style="text-align: justify;">In tal senso, è stata emanata un’ordinanza sindacale che stabilisce degli obblighi che vanno rigorosamente rispettati: il divieto di avvicinarsi agli esemplari di orso bruno marsicano a piedi, in auto o con qualunque altro mezzo, a distanze inferiori a 200 metri; il divieto di alimentare i selvatici; l’obbligo di custodire le risorse alimentari destinate al bestiame; infine, il divieto di illuminare con qualsiasi mezzo o fonte luminosa gli esemplari al fine di avvistarli, fotografarli, filmarli ecc.</p>
<p style="text-align: justify;">A tale riguardo, i <b>Carabinieri Forestali</b> raccomandanoalla cittadinanza di astenersi da assembramenti e dal seguire gli animali, anche laddove si dovessero avventurare lungo le strade del centro abitato o lungo la viabilità ordinaria, per non creare condizioni di stress agli esemplari, né causare la dispersione del nucleo.</p>
<p style="text-align: justify;">Le Forze dell’ordine ed il personale autorizzato sono gli unici soggetti con le capacità professionali atte a garantire il monitoraggio, la prevenzione e la dissuasione degli orsi confidenti e sono chiamati a svolgere il proprio compito senza interferenze.</p>
<p style="text-align: justify;">La tutela del nucleo familiare è di rilevantissima importanza per la conservazione dell’intera specie. La frequentazione da parte degli orsi degli ambienti urbani, è un fatto che, se ben gestito, può essere corretto e in tal senso i <b>Carabinieri Forestali</b>, insieme agli altri esperti, si stanno impegnando con l’obiettivo di ricondurre il nucleo in una situazione di totale naturalità.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/" data-count="horizontal" data-text="Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-84839 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
			<span class="post-views-count">139</span>
			</div>


<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.teleaesse.it/attualita/esercito-italiano-concorso-vfp1-2021-bando-per-4000-volontari/" title="Esercito Italiano, concorso VFP1 2021 bando per 4000 volontari">Esercito Italiano, concorso VFP1 2021 bando per 4000 volontari</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="https://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-265x160.jpg" width="115" height="69" alt="Michele di Franco" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="https://www.teleaesse.it/author/michele-di-franco/" title="Articoli scritti da: Michele di Franco" rel="author">Michele di Franco</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a><a href="https://twitter.com/TeleAesse"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/michele.difranco.507"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/profile/view?id=AAMAABT2J4cBksRBWsiqu1ailAdg5rq_xHM-Qqk&#038;trk=hp-identity-name"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-vimeo-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/donazione-organi-dona-il-rene-al-figlio-a-78-anni-sensibilizzare-la-popolazione/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/donazione-organi-265x160.jpg" width="265" height="160" alt="Donazione organi: dona il rene al figlio a 78 anni &quot;sensibilizzare la popolazione&quot;" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/donazione-organi-dona-il-rene-al-figlio-a-78-anni-sensibilizzare-la-popolazione/">Donazione organi: dona il rene al figlio a 78 anni "sensibilizzare la popolazione"</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/lo-screening-mammografico-in-abruzzo-ai-tempi-del-covid/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/screening-mammografico-265x160.jpg" width="265" height="160" alt="Lo screening mammografico in Abruzzo ai tempi del Covid" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/lo-screening-mammografico-in-abruzzo-ai-tempi-del-covid/">Lo screening mammografico in Abruzzo ai tempi del Covid</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/lorsa-amarena-attraversa-lautostrada-a25-direttore-del-parco-adottare-misure-precauzionali-urgenti/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/foto-recinzione-autostrada-265x160.jpg" width="265" height="160" alt="L&#039;orsa Amarena attraversa l&#039;autostrada A25, Direttore del Parco &quot;Adottare misure precauzionali urgenti&quot;" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/lorsa-amarena-attraversa-lautostrada-a25-direttore-del-parco-adottare-misure-precauzionali-urgenti/">L'orsa Amarena attraversa l'autostrada A25, Direttore del Parco "Adottare misure precauzionali urgenti"</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/tuttoaq-it-il-primo-e-commerce-della-provincia-di-laquila/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/TUTTOAQ-265x160.jpeg" width="265" height="160" alt="TuttoAq.it il primo E-Commerce della Provincia di L&#039;Aquila" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/tuttoaq-it-il-primo-e-commerce-della-provincia-di-laquila/">TuttoAq.it il primo E-Commerce della Provincia di L'Aquila</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/terremoto-laquila-messaggio-del-presidente-della-provincia-angelo-caruso/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2015/10/angelo-caruso-presidente-provincia-dell-aquila-265x160.jpeg" width="265" height="160" alt="Terremoto L&#039;Aquila, messaggio del Presidente della Provincia Angelo Caruso" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/terremoto-laquila-messaggio-del-presidente-della-provincia-angelo-caruso/">Terremoto L'Aquila, messaggio del Presidente della Provincia Angelo Caruso</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/monte-velino-otto-pulcini-di-grifone-sono-sgusciati-dalle-uova-nella-riserva-naturale-orientata/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/grifone-monte-velino-265x160.jpeg" width="265" height="160" alt="Monte Velino, otto pulcini di grifone sono sgusciati dalle uova nella Riserva Naturale Orientata" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/monte-velino-otto-pulcini-di-grifone-sono-sgusciati-dalle-uova-nella-riserva-naturale-orientata/">Monte Velino, otto pulcini di grifone sono sgusciati dalle uova nella Riserva Naturale Orientata</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Devi essere <a href="https://www.teleaesse.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.teleaesse.it%2Fabruzzo%2Forsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli%2F">connesso</a> per pubblicare un commento.</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="https://www.teleaesse.it/redazione/" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-52" class="widget widget_text clearfix"><header><h2>Acquista ora</h2><span class="borderline"></span></header>			<div class="textwidget"><center>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS1=1&asins=B08C59VM3M&linkId=cdf95b0bdb5052e5b81ba3165e8f8d6c&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=8855120212&linkId=2db9711be92b1e1b0b0b39cab47b4903&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
</center></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<!--
<a title="MolisExist - Festival delle arti transumanti - Montaquila" href="https://www.facebook.com/molisexist/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/molisexist-2019.jpg" alt="MolisExist - Festival delle arti transumanti - Montaquila" /></a>
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
-->
<!--   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/servizi-video-produzioni-televisive-giovanni-bartimoccia.jpg" alt="Servizi video  - Produzioni televisive - Giovanni Bartimoccia" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
-->
<a title="GDM Autonoleggio Castel di Sangro" href="https://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<!--
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
-->
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-50" class="widget widget_text clearfix">			<div class="textwidget"><center>
<header style="margin-top: 5px; text-align: left;"><h2>Offerta luce e gas</h2><span class="borderline"></span></header>
<a title="Hera offerta luce e gas - Hera Comm Barrea" href="https://www.teleaesse.it/wp-content/uploads/2015/10/heracomm-hera-offerta-luce-gas.png" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/10/hera-offerte-luce-gas-hera-comm.png" style="width:300px;height:100%;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);" alt="Hera offerta luce e gas - Hera Comm Barrea" /></a>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">12 apr</span>
                        <span class="published-time">11:50</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/orsa-amarena-i-carabinieri-forestali-sorvegliano-le-aree-dove-e-stata-avvistata-con-i-suoi-cuccioli/">Orsa Amarena, i Carabinieri Forestali sorvegliano le aree dove è stata avvistata con i suoi cuccioli</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 apr</span>
                        <span class="published-time">12:04</span>
                        <div class="cnt">
                            <i class="bullet bullet-3599"></i>
                            <span class="category cat-3599"><a href="https://www.teleaesse.it/attualita/">Attualità</a></span>                            <h3><a href="https://www.teleaesse.it/attualita/esercito-italiano-concorso-vfp1-2021-bando-per-4000-volontari/">Esercito Italiano, concorso VFP1 2021 bando per 4000 volontari</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">10 apr</span>
                        <span class="published-time">17:50</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/video/trofeo-senza-fine-a-castel-di-sangro-il-giro-ditalia-2021-fa-sognare-labruzzo/">Trofeo Senza Fine a Castel di Sangro, il Giro d&#8217;Italia 2021 fa sognare l&#8217;Abruzzo</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 apr</span>
                        <span class="published-time">18:53</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/donazione-organi-dona-il-rene-al-figlio-a-78-anni-sensibilizzare-la-popolazione/">Donazione organi: dona il rene al figlio a 78 anni &#8220;sensibilizzare la popolazione&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 apr</span>
                        <span class="published-time">17:12</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/rame-in-agricoltura-istituto-agrario-a-serpieri-riflessione-sul-passato-presente-e-futuro/">Rame in agricoltura: Istituto Agrario &#8220;A. Serpieri&#8221;, riflessione sul &#8220;Passato, presente e futuro&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 apr</span>
                        <span class="published-time">14:27</span>
                        <div class="cnt">
                            <i class="bullet bullet-211"></i>
                            <span class="category cat-211"><a href="https://www.teleaesse.it/molise/">Molise</a></span>                            <h3><a href="https://www.teleaesse.it/molise/ilmoliseacasatua-borgotufi-da-il-via-alla-2edizione-della-campagna-social-per-scoprire-il-molise/">#ilMoliseacasatua, Borgotufi dà il via alla 2°edizione della campagna social per scoprire il Molise</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">9 apr</span>
                        <span class="published-time">13:53</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/lo-screening-mammografico-in-abruzzo-ai-tempi-del-covid/">Lo screening mammografico in Abruzzo ai tempi del Covid</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">8 apr</span>
                        <span class="published-time">20:40</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></span>                            <h3><a href="https://www.teleaesse.it/cronaca/scontrone-giovane-salva-93enne-dalle-fiamme-in-casa/">Scontrone, giovane salva 93enne dalle fiamme in casa</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="https://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27657 menu-category-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27640 menu-category-206"><a href="https://www.teleaesse.it/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879 menu-category-148"><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="https://www.teleaesse.it/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="https://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a> | Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a> | Direttore responsabile: Vittorio Di Guilmi Email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="https://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="https://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <!-- Popups v1.9.3.6 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-74611 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-74611 .spu-close:hover{
	color:#000;
}
#spu-74611 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 10px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 650px;

}
#spu-bg-74611 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-74611 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-74611"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-74611"
 data-box-id="74611" data-trigger="seconds"
 data-trigger-number="3"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_74611" data-nclose-cookie="spu_closing_74611" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="650" >
	<div class="spu-content"><p><a title="Chiama Hera offerta luce e gas - Hera Comm" href="tel:3276365774"><img src="https://www.teleaesse.it/wp-content/uploads/2015/10/hera-comm-luce-gas-barrea.jpeg" alt="Hera comm bonus luce &#038; gas Barrea" width="1441" height="907" class="aligncenter size-full wp-image-84659" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teleaesse.it\/?spu_action=spu_load","pid":"84839","is_front_page":"","is_category":"","site_url":"https:\/\/www.teleaesse.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.25'></script>
<script>                                            </script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>