<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="https://www.teleaesse.it/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49933960-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49933960-1');
</script>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">

<script src="https://track.eadv.it/teleaesse.it.php" async></script>

    <link rel="icon" type="image/png" href="https://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="cantine aperte 2021, cantine aperte abruzzo, movimento turismo vino, nicola d&#039;auria, cantine aperte 2021 abruzzo, movimento turismo vino abruzzo"/>
<link rel="canonical" href="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti &ndash;" />
<meta property="og:description" content="Dopo un anno di pausa dovuta alle note vicende pandemiche, sabato 29 e domenica 30 Maggio torna &#8220;Cantine Aperte&#8221; la festa del vino più grande d&#8217;Europa. In Abruzzo saranno 22 le aziende che aderiranno alla consueta due giorni di immersione nel mondo del vino con visite guidate e degustazioni dalle ore 15 di sabato 29 &hellip;" />
<meta property="og:url" content="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:author" content="https://www.facebook.com/michele.difranco.507" />
<meta property="article:tag" content="abruzzo" />
<meta property="article:tag" content="cantine aperte" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="movimento turismo vino" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2021-05-19T18:25:25+00:00" />
<meta property="article:modified_time" content="2021-05-19T19:33:15+00:00" />
<meta property="og:updated_time" content="2021-05-19T19:33:15+00:00" />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/05/cantine-aperte-in-abruzzo-e1621441319105.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Dopo un anno di pausa dovuta alle note vicende pandemiche, sabato 29 e domenica 30 Maggio torna &#8220;Cantine Aperte&#8221; la festa del vino più grande d&#8217;Europa. In Abruzzo saranno 22 le aziende che aderiranno alla consueta due giorni di immersione nel mondo del vino con visite guidate e degustazioni dalle ore 15 di sabato 29 [&hellip;]"/>
<meta name="twitter:title" content="Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="https://www.teleaesse.it/wp-content/uploads/2021/05/cantine-aperte-in-abruzzo-e1621441319105.jpg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="https://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="https://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti Feed dei commenti" href="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.26"}};
			!function(e,n,t){var a;function o(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d");return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),3e3<t.toDataURL().length):(a.fillText(String.fromCharCode(55357,56835),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function i(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:o("simple"),flag:o("flag")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='https://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.26' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='https://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.26'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.26'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.26" />
<link rel='shortlink' href='https://www.teleaesse.it/?p=85290' />
<meta property="og:image" content="https://www.teleaesse.it/wp-content/uploads/2021/05/cantine-aperte-in-abruzzo-300x150.jpg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-85290 single-format-standard custom-background wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="https://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></li>
	<li id="mobile-nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/">Capracotta</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/">L&#8217;Opinione</a></li>
	<li id="mobile-nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/">A tutta birra</a></li>
	<li id="mobile-nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/">I Vespri</a></li>
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse-it-mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="https://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="https://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="https://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="https://www.teleaesse.it/"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" width="516" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="https://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="https://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="https://www.teleaesse.it/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-210 "><a href="https://www.teleaesse.it/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="https://www.teleaesse.it/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="https://www.teleaesse.it/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="https://www.teleaesse.it/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/video/campionato-italiano-carabina-1000-metri-a-roccaraso-video-e-interviste/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/carabina-lunga-distanza-1000-metri-6zqim3oct82ontkwd3vig48b3t6aa6oy3od1wztwb9n.jpg" width="190" height="140" alt="Campionato Italiano carabina 1000 metri a Roccaraso, video e interviste" class="img-responsive" />
                            <h3>Campionato Italiano carabina 1000 metri a Roccaraso, video e interviste</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/roccaraso-allenamento-di-tiro-con-carabina-a-lunga-distanza-1000-metri/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/carabina-lunga-distanza-1000-metri-e1618950221169-6zo3ye8871rimnwmzehy4q4mx519cfa81w7f1sw8he3.jpeg" width="190" height="140" alt="Roccaraso, allenamento di tiro con carabina a lunga distanza 1000 metri" class="img-responsive" />
                            <h3>Roccaraso, allenamento di tiro con carabina a lunga distanza 1000 metri</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/nuova-cabinovia-roccaraso-aremogna-ok-allunanimita-dal-consiglio-comunale/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/cabinovia-roccaraso-6zmg3rksuuwmbt6iy5vxlnswl9deoprzw4xhl4h2y2z.jpg" width="190" height="140" alt="Nuova cabinovia Roccaraso - Aremogna, ok all&#039;unanimità dal Consiglio comunale" class="img-responsive" />
                            <h3>Nuova cabinovia Roccaraso - Aremogna, ok all'unanimità dal Consiglio comunale</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/roccaraso/sindaco-di-roccaraso-soddisfazione-per-il-piano-nazionale-di-ripresa-e-resilienza/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Francesco-di-Donato-6sriq83rqccnceaiudjta30xy9bjedfmlpddyy47d3f.jpg" width="190" height="140" alt="Sindaco di Roccaraso, &quot;soddisfazione per il Piano Nazionale di Ripresa e Resilienza&quot;" class="img-responsive" />
                            <h3>Sindaco di Roccaraso, "soddisfazione per il Piano Nazionale di Ripresa e Resilienza"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="https://www.teleaesse.it/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/carabinieri-per-la-biodiversita-riaprono-i-centri-visita-a-civitella-alfedena-e-magliano-de-marsi/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/I-Carabinieri-per-la-Biodiversità-celebrano-la-Giornata-Internazionale-della-Biodiversità-riaprendo-i-Centri-Visita-delle-Riserve-Statali-“Monte-Velino”-e-Feudo-Intramonti”-7021qapba6vubw2wzdgfj42hndczrn813wpp6ed8mq3.jpeg" width="190" height="140" alt="Carabinieri per la Biodiversità riaprono i Centri Visita a Civitella Alfedena e Magliano de&#039; Marsi" class="img-responsive" />
                            <h3>Carabinieri per la Biodiversità riaprono i Centri Visita a Civitella Alfedena e Magliano de' Marsi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/video/tuttoaq-al-teatro-tosti-di-castel-di-sangro-e-stato-presentato-il-portale-e-commerce/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/tuttoaq-e-commerce-e1621365574302-701mkg11gwnjtymm7iceb9ujhk4nyoe7s6wn4jdhngr.jpg" width="190" height="140" alt="TuttoAq, al Teatro Tosti di Castel di Sangro è stato presentato il portale E-commerce" class="img-responsive" />
                            <h3>TuttoAq, al Teatro Tosti di Castel di Sangro è stato presentato il portale E-commerce</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/patentino-mezzi-agricoli-e-forestali-gli-studenti-dellistituto-agrario-a-serpieri-sul-trattore/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/patentino-per-mezzi-agricoli-e1621340922507-701hlnds4yk9mv87d02h0y437oi2p456dwgslip63uz.jpeg" width="190" height="140" alt="Patentino mezzi agricoli e forestali, gli studenti dell&#039;Istituto Agrario &quot;A. Serpieri&quot; sul trattore" class="img-responsive" />
                            <h3>Patentino mezzi agricoli e forestali, gli studenti dell'Istituto Agrario "A. Serpieri" sul trattore</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/comuni/castel-di-sangro/museo-civico-aufidenate-di-castel-di-sangro-oggi-si-celebra-la-giornata-internazionale-dei-musei/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/convento-della-maddalena-castel-di-sangro-701hbb1xlt2krzt1754l3a2i4px8k4b21dlwm0x84jv.jpg" width="190" height="140" alt="Museo Civico Aufidenate di Castel di Sangro, oggi si celebra la Giornata internazionale dei Musei" class="img-responsive" />
                            <h3>Museo Civico Aufidenate di Castel di Sangro, oggi si celebra la Giornata internazionale dei Musei</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="https://www.teleaesse.it/capracotta/" class="menu-link sub-menu-link">Capracotta</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/capracotta-sindaco-paglione-necessario-avere-a-capracotta-un-punto-per-la-somministrazione-dei-vaccini/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Paglione-6jcnvha2ozgwupne6wc5w4hri83kqm9nr28rfglysjv.jpg" width="190" height="140" alt="Capracotta, sindaco Paglione &quot;necessario avere a Capracotta un punto per la somministrazione dei vaccini&quot;" class="img-responsive" />
                            <h3>Capracotta, sindaco Paglione "necessario avere a Capracotta un punto per la somministrazione dei vaccini"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/cronaca/domenico-di-nucci-e-morto-gli-amici-di-capracotta-piangono-il-presidente/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/domenico-di-nucci-capracotta-6z7ljzk2q0ah47ecjjn2mhf2edy8c4j7uxzoocazqbv.jpg" width="190" height="140" alt="Domenico Di Nucci è morto, gli &quot;Amici di Capracotta&quot; piangono il presidente" class="img-responsive" />
                            <h3>Domenico Di Nucci è morto, gli "Amici di Capracotta" piangono il presidente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/comune-di-capracotta-dipendenti-comunali-positivi-al-covid/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/comune-capracotta-6z2b9q07qp4l9d8hc4azunh9xolblkqe4m1dmpdfl6z.jpg" width="190" height="140" alt="Comune di Capracotta, dipendenti comunali positivi al Covid" class="img-responsive" />
                            <h3>Comune di Capracotta, dipendenti comunali positivi al Covid</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="https://www.teleaesse.it/capracotta/emergenza-covid-molise-raccogliere-le-forze-unica-soluzione/">
                            <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/Sindaco-Capracotta_Fotor-6z16egr4ft35hyzgrzs7l32rmvkb67m0ekdlxbhjh1n.jpg" width="190" height="140" alt="Emergenza Covid Molise, &quot;raccogliere le forze unica soluzione&quot;" class="img-responsive" />
                            <h3>Emergenza Covid Molise, "raccogliere le forze unica soluzione"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="https://www.teleaesse.it/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="https://www.teleaesse.it/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="https://www.teleaesse.it/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="https://www.teleaesse.it/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="https://www.teleaesse.it/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-79400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3891 "><a href="https://www.teleaesse.it/l-opinione/" class="menu-link sub-menu-link">L&#8217;Opinione</a></li>
	<li id="nav-menu-item-77462" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3880 "><a href="https://www.teleaesse.it/a-tutta-birra/" class="menu-link sub-menu-link">A tutta birra</a></li>
	<li id="nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="https://www.teleaesse.it/i-vespri/" class="menu-link sub-menu-link">I Vespri</a></li>
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="https://www.teleaesse.it/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="https://www.teleaesse.it/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="https://www.teleaesse.it/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="https://www.teleaesse.it/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="https://www.teleaesse.it/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.teleaesse.it/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-468 "><a href="https://www.teleaesse.it/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="https://www.teleaesse.it/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="https://www.teleaesse.it/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="https://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-85290" class="article-post cat-210 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.teleaesse.it/abruzzo/" title="Abruzzo" rel="v:url" property="v:title">Abruzzo</a></div></div>    <h1 itemprop="name">Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti</h1>	        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">19 maggio, 2021</span>        <span class="fa-author" itemprop="author"><img src="https://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-100x80.jpg" width="16" height="13" alt="Michele di Franco" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://www.teleaesse.it/author/michele-di-franco/">Michele di Franco</a></span>        <span class="fa-categories"><a href="https://www.teleaesse.it/abruzzo/" title="View all posts in Abruzzo">Abruzzo</a>, <a href="https://www.teleaesse.it/enogastronomia/" title="View all posts in Enogastronomia">Enogastronomia</a></span>        <span class="fa-comments"><a href="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="https://www.teleaesse.it/wp-content/uploads/bfi_thumb/cantine-aperte-in-abruzzo-e1621441319105-7021tt2s3olid2c0lbo8mp3cuz20905sgv9n3xvp4fz.jpg" width="770" height="470" alt="Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti" class="img-responsive" itemprop="image" /></div>
    
    
<p style="text-align: justify;">Dopo un anno di pausa dovuta alle note vicende pandemiche, <strong>sabato 29 e domenica 30 Maggio torna &#8220;Cantine Aperte&#8221;</strong> la festa del vino più grande d&#8217;Europa.</p>
<p style="text-align: justify;">In Abruzzo saranno 22 le aziende che aderiranno alla consueta due giorni di immersione nel mondo del vino con visite guidate e degustazioni dalle ore 15 di sabato 29 Maggio fino alle 20 di domenica 30 Maggio.</p>
<p style="text-align: justify;">&#8220;<strong>Sicurezza</strong>&#8221; è la parola d&#8217;ordine da parte del <strong>Movimento Turismo del Vino Abruzzo</strong> con la novità della prenotazione obbligatoria per la visita in ognuna delle cantine.</p>
<p style="text-align: justify;">&#8220;<em>Abbiamo deciso di non fermarci e di tornare ad organizzare Cantine Aperte anche per dare un segnale di positività e ottimismo all&#8217;intero comparto</em>&#8221; dice il Presidente di MTV Abruzzo <strong>Nicola D&#8217;Auria</strong> che prosegue: &#8220;<em>Naturalmente quella di quest&#8217;anno sarà un’edizione diversa, quasi un ritorno al passato ai primi anni pioneristi degli anni &#8217;90 quando in cantina non si vedevano le folle oceaniche del recente passato e l&#8217;evento prevedeva esclusivamente la visita della cantina e una degustazione dei vini aziendali</em>&#8220;.</p>
<p style="text-align: justify;">Gli ampi spazi all&#8217;aperto di ogni azienda aiuteranno e non poco le cantine partecipanti a organizzare eventi in totale sicurezza e con grande responsabilità la stessa che i produttori del Movimento Turismo del Vino chiedono ai partecipanti per trascorrere assieme una due giorni serena a spensierata all&#8217;insegna della cultura del vino e di quella dell&#8217;accoglienza in cantina.</p>
<p style="text-align: justify;">&#8220;<em>In realtà il primo segnale positivo c&#8217;è stato già stato ad inizio dell&#8217;anno quando abbiamo registrato il record di aziende iscritte all&#8217;associazione che oggi conta 52 soci situati in tutti territori abruzzesi più vocati per la produzione del vino</em>&#8221; dice la Vice Presidentessa <strong>Stefania Bosco</strong> che continua: &#8220;<em>Il Movimento Turismo del Vino Nazionale, sempre presieduto da Nicola D&#8217;Auria, ha colto perfettamente questa voglia di aggregazione e promozione comune da parte delle cantine e ha messo in piedi delle nuove opportunità per i soci come il nuovo format di Vigneti Aperti e la seconda data di Cantine Aperte in programma a Giugno</em>&#8220;.</p>
<p style="text-align: justify;">Ed è infatti questa la grande novità di quest&#8217;anno: <strong>sabato 19 e domenica 20 Giugno sarà ancora Cantine Aperte in tutta Italia e quindi anche in Abruzzo</strong> con già tante aziende che hanno dato disponibilità anche per questo secondo appuntamento che si spera vivrà di regole di partecipazione, ma soprattutto di un contesto sociale e sanitario, ancora più tranquillo e di lento ritorno alla normalità.</p>
<p style="text-align: justify;">La lista delle cantine partecipanti: <strong>Agricola Cirelli, Agriverde, Cantina Bossanova, Cantina Margiotta, Cantina Ruggieri, Cantine Bosco Nestore, Cantine Mucci, Contesa Vini, Dora Sarchese, Emidio Pepe, Faraone Vini, Fattoria Licia, La Vinarte, Paolucci Vini, San Lorenzo, Stefania Pepe, Tenuta Cerulli Spinozzi, Tenuta del Priore, Tenuta Ferrante, Tenuta Secolo IX, Vaddinelli. Vigneti Radica</strong>.</p>
<p style="text-align: justify;">Sul sito internet <a title="Movimento Turismo Vino Abruzzo" href="http://www.mtvabruzzo.it/" target="_blank" rel="noopener noreferrer">www.mtvabruzzo.it</a> tutti i programmi, le modalità di partecipazione alla manifestazione e soprattutto la mappa ufficiale con le cantine che aderiscono all&#8217;evento.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/" data-count="horizontal" data-text="Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-85290 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
			<span class="post-views-count">128</span>
			</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.teleaesse.it/tag/abruzzo/">abruzzo</a></li>
        <li><a href="https://www.teleaesse.it/tag/cantine-aperte/">cantine aperte</a></li>
        <li><a href="https://www.teleaesse.it/tag/eventi/">eventi</a></li>
        <li><a href="https://www.teleaesse.it/tag/movimento-turismo-vino/">movimento turismo vino</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.teleaesse.it/comuni/castel-di-sangro/carabinieri-per-la-biodiversita-riaprono-i-centri-visita-a-civitella-alfedena-e-magliano-de-marsi/" title="Carabinieri per la Biodiversità riaprono i Centri Visita a Civitella Alfedena e Magliano de&#039; Marsi">Carabinieri per la Biodiversità riaprono i Centri Visita a Civitella Alfedena e Magliano de' Marsi</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="https://www.teleaesse.it/wp-content/uploads/2015/06/michele-immagine-265x160.jpg" width="115" height="69" alt="Michele di Franco" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="https://www.teleaesse.it/author/michele-di-franco/" title="Articoli scritti da: Michele di Franco" rel="author">Michele di Franco</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a><a href="https://twitter.com/TeleAesse"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/michele.difranco.507"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/profile/view?id=AAMAABT2J4cBksRBWsiqu1ailAdg5rq_xHM-Qqk&#038;trk=hp-identity-name"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-vimeo-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/video/francesco-sabatini-a-pescocostanzo-omaggio-della-scuola-allillustre-linguista/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/05/Francesco-Sabatini-a-Pescocostanzo-265x160.jpeg" width="265" height="160" alt="Francesco Sabatini a Pescocostanzo, omaggio della scuola all&#039;illustre linguista" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/video/francesco-sabatini-a-pescocostanzo-omaggio-della-scuola-allillustre-linguista/">Francesco Sabatini a Pescocostanzo, omaggio della scuola all'illustre linguista</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/cronaca/brucellosi-ovicaprina-provincia-dellaquila-esente-da-malattia-garantita-la-salute-pubblica/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2018/06/pecore-265x160.jpg" width="265" height="160" alt="Brucellosi ovicaprina: Provincia dell&#039;Aquila esente da malattia, garantita la salute pubblica" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/cronaca/brucellosi-ovicaprina-provincia-dellaquila-esente-da-malattia-garantita-la-salute-pubblica/">Brucellosi ovicaprina: Provincia dell'Aquila esente da malattia, garantita la salute pubblica</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/istituto-alberghiero-e-associazione-albergatori-collaborazione-strategica-tra-scuola-e-impresa/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/05/associazione-albergatori-265x160.jpg" width="265" height="160" alt="Istituto Alberghiero e Associazione Albergatori, collaborazione strategica tra scuola e impresa" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/istituto-alberghiero-e-associazione-albergatori-collaborazione-strategica-tra-scuola-e-impresa/">Istituto Alberghiero e Associazione Albergatori, collaborazione strategica tra scuola e impresa</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/ateleta-corso-di-formazione-per-nuovi-volontari-di-protezione-civile/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/05/protezione-civile-ateleta-265x160.jpg" width="265" height="160" alt="Ateleta, corso di formazione per nuovi volontari di Protezione Civile" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/ateleta-corso-di-formazione-per-nuovi-volontari-di-protezione-civile/">Ateleta, corso di formazione per nuovi volontari di Protezione Civile</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/provincia-di-laquila-regione-abruzzo-disponibile-a-restituire-le-funzioni/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2015/10/angelo-caruso-presidente-provincia-dell-aquila-265x160.jpeg" width="265" height="160" alt="Provincia di L&#039;Aquila, Regione Abruzzo disponibile a restituire le funzioni" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/provincia-di-laquila-regione-abruzzo-disponibile-a-restituire-le-funzioni/">Provincia di L'Aquila, Regione Abruzzo disponibile a restituire le funzioni</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-210" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="https://www.teleaesse.it/abruzzo/giovane-orso-bruno-marsicano-avvistato-ieri-nella-riserva-naturale-statale-monte-velino/"><img itemprop="image" src="https://www.teleaesse.it/wp-content/uploads/2021/04/orso-bruno-marsicano-265x160.jpeg" width="265" height="160" alt="Giovane orso bruno marsicano avvistato ieri nella Riserva Naturale Statale &quot;Monte Velino&quot;" class="img-responsive" /></a>
                            <a href="https://www.teleaesse.it/abruzzo/" class="theme">Abruzzo</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="https://www.teleaesse.it/abruzzo/giovane-orso-bruno-marsicano-avvistato-ieri-nella-riserva-naturale-statale-monte-velino/">Giovane orso bruno marsicano avvistato ieri nella Riserva Naturale Statale "Monte Velino"</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Devi essere <a href="https://www.teleaesse.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.teleaesse.it%2Fabruzzo%2Fcantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti%2F">connesso</a> per pubblicare un commento.</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="https://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="https://www.teleaesse.it/redazione/" target="_blank"><img src="https://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-52" class="widget widget_text clearfix"><header><h2>Acquista ora</h2><span class="borderline"></span></header>			<div class="textwidget"><center>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS1=1&asins=B08C59VM3M&linkId=cdf95b0bdb5052e5b81ba3165e8f8d6c&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe> <iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&t=wwwteleaessei-21&m=amazon&o=29&p=8&l=as1&IS2=1&asins=8855120212&linkId=2db9711be92b1e1b0b0b39cab47b4903&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
</center></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<!--
<a title="MolisExist - Festival delle arti transumanti - Montaquila" href="https://www.facebook.com/molisexist/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/molisexist-2019.jpg" alt="MolisExist - Festival delle arti transumanti - Montaquila" /></a>
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
-->
<!--   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
-->
<!--
<img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/10/servizi-video-produzioni-televisive-giovanni-bartimoccia.jpg" alt="Servizi video  - Produzioni televisive - Giovanni Bartimoccia" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
-->
<a title="GDM Autonoleggio Castel di Sangro" href="https://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<!--
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="https://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
-->
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-50" class="widget widget_text clearfix">			<div class="textwidget"><center>
<header style="margin-top: 5px; text-align: left;"><h2>Offerta luce e gas</h2><span class="borderline"></span></header>
<a title="Hera offerta luce e gas - Hera Comm Barrea" href="https://www.teleaesse.it/wp-content/uploads/2015/10/heracomm-hera-offerta-luce-gas.png" target="_blank">
<img src="https://www.teleaesse.it/wp-content/uploads/2015/10/hera-offerte-luce-gas-hera-comm.png" style="width:300px;height:100%;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);" alt="Hera offerta luce e gas - Hera Comm Barrea" /></a>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">19 mag</span>
                        <span class="published-time">18:25</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/abruzzo/cantine-aperte-in-abruzzo-29-e-30-maggio-pronte-ad-accogliere-gli-enoturisti/">Cantine Aperte in Abruzzo, 29 e 30 Maggio pronte ad accogliere gli enoturisti</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">19 mag</span>
                        <span class="published-time">18:14</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/carabinieri-per-la-biodiversita-riaprono-i-centri-visita-a-civitella-alfedena-e-magliano-de-marsi/">Carabinieri per la Biodiversità riaprono i Centri Visita a Civitella Alfedena e Magliano de&#8217; Marsi</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">19 mag</span>
                        <span class="published-time">17:22</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></span>                            <h3><a href="https://www.teleaesse.it/video/francesco-sabatini-a-pescocostanzo-omaggio-della-scuola-allillustre-linguista/">Francesco Sabatini a Pescocostanzo, omaggio della scuola all&#8217;illustre linguista</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">18 mag</span>
                        <span class="published-time">22:07</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/video/tuttoaq-al-teatro-tosti-di-castel-di-sangro-e-stato-presentato-il-portale-e-commerce/">TuttoAq, al Teatro Tosti di Castel di Sangro è stato presentato il portale E-commerce</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">18 mag</span>
                        <span class="published-time">14:52</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/patentino-mezzi-agricoli-e-forestali-gli-studenti-dellistituto-agrario-a-serpieri-sul-trattore/">Patentino mezzi agricoli e forestali, gli studenti dell&#8217;Istituto Agrario &#8220;A. Serpieri&#8221; sul trattore</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">18 mag</span>
                        <span class="published-time">14:12</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/museo-civico-aufidenate-di-castel-di-sangro-oggi-si-celebra-la-giornata-internazionale-dei-musei/">Museo Civico Aufidenate di Castel di Sangro, oggi si celebra la Giornata internazionale dei Musei</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">17 mag</span>
                        <span class="published-time">7:45</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/comuni/castel-di-sangro/istituto-patini-liberatore-di-castel-di-sangro-attiva-il-progetto-scuola-allaperto/">Istituto Patini &#8211; Liberatore di Castel di Sangro attiva il progetto &#8220;scuola all&#8217;aperto&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">16 mag</span>
                        <span class="published-time">18:11</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="https://www.teleaesse.it/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="https://www.teleaesse.it/video/giro-ditalia-castel-di-sangro-egan-bernal-maglia-rosa-giornata-di-festa-per-la-citta/">Giro d&#8217;italia Castel di Sangro: Egan Bernal maglia rosa, giornata di festa per la città</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="https://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="https://www.teleaesse.it/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27657 menu-category-210"><a href="https://www.teleaesse.it/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="https://www.teleaesse.it/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27640 menu-category-206"><a href="https://www.teleaesse.it/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="https://www.teleaesse.it/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="https://www.teleaesse.it/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="https://www.teleaesse.it/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879 menu-category-148"><a href="https://www.teleaesse.it/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="https://www.teleaesse.it/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="https://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a> | Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a> | Direttore responsabile: Vittorio Di Guilmi Email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="https://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="https://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="https://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="https://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <!-- Popups v1.9.3.6 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-74611 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-74611 .spu-close:hover{
	color:#000;
}
#spu-74611 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 10px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 650px;

}
#spu-bg-74611 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-74611 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-74611"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-74611"
 data-box-id="74611" data-trigger="seconds"
 data-trigger-number="3"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="1" data-dclose-cookie="1" data-nconvert-cookie="spu_conversion_74611" data-nclose-cookie="spu_closing_74611" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="650" >
	<div class="spu-content"><p><a title="Chiama Hera offerta luce e gas - Hera Comm" href="tel:3276365774"><img src="https://www.teleaesse.it/wp-content/uploads/2015/10/hera-comm-luce-gas-barrea.jpeg" alt="Hera comm bonus luce &#038; gas Barrea" width="1441" height="907" class="aligncenter size-full wp-image-84659" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teleaesse.it\/?spu_action=spu_load","pid":"85290","is_front_page":"","is_category":"","site_url":"https:\/\/www.teleaesse.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.26'></script>
<script>                                            </script>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>