<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Agnone, Il &#039;Caracciolo&#039; pronto per i posti di rianimazione &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://www.teleaesse.it/xmlrpc.php" />

<link rel="stylesheet" href="http://www.w3schools.com/lib/w3.css">
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6507380508256730",
          enable_page_level_ads: true
     });
</script>

    <link rel="icon" type="image/png" href="http://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="agnone, coronavirus molise, emergenza coronavirus, ospedale di agnone"/>
<link rel="canonical" href="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Agnone, Il &#039;Caracciolo&#039; pronto per i posti di rianimazione &ndash;" />
<meta property="og:description" content="Lettera inviata al Presidente del Consiglio dei Ministri, Giuseppe Conte, al Ministro dell&#8217;Interno, della Sanità, Roberto Speranza, nonché al Prefetto di Isernia e al Presidente della Regione Molise, quella del sindaco di Agnone, Lorenzo Marcovecchio, che dopo le proposte di allestire ospedali anche su navi militari o capannoni o altro in questo delicato momento che &hellip;" />
<meta property="og:url" content="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:tag" content="agnone" />
<meta property="article:tag" content="alto molise" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:tag" content="molise" />
<meta property="article:tag" content="ospedale" />
<meta property="article:tag" content="regione molise" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-03-12T10:56:19+00:00" />
<meta property="article:modified_time" content="2020-03-12T11:39:39+00:00" />
<meta property="og:updated_time" content="2020-03-12T11:39:39+00:00" />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2020/03/OSPEDALE.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Lettera inviata al Presidente del Consiglio dei Ministri, Giuseppe Conte, al Ministro dell&#8217;Interno, della Sanità, Roberto Speranza, nonché al Prefetto di Isernia e al Presidente della Regione Molise, quella del sindaco di Agnone, Lorenzo Marcovecchio, che dopo le proposte di allestire ospedali anche su navi militari o capannoni o altro in questo delicato momento che [&hellip;]"/>
<meta name="twitter:title" content="Agnone, Il &#039;Caracciolo&#039; pronto per i posti di rianimazione &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="http://www.teleaesse.it/wp-content/uploads/2020/03/OSPEDALE.jpg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="http://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="http://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Agnone, Il &#8216;Caracciolo&#8217; pronto per i posti di rianimazione Feed dei commenti" href="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.22"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.teleaesse.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.22'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.22'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.22" />
<link rel='shortlink' href='http://www.teleaesse.it/?p=75453' />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2020/03/OSPEDALE-300x150.jpg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-75453 single-format-standard custom-background cookies-not-set wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="http://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></li>
	<li id="mobile-nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="http://www.teleaesse.it/nsmvideocategory/capracotta/">Capracotta</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="http://www.teleaesse.it/nsmvideocategory/i-vespri/">I Vespri</a></li>
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse-it-mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="http://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="http://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="http://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="http://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" width="516" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="http://www.teleaesse.it/wp-content/uploads/2015/09/teleaesse.it_.png" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="http://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75354/comuni/roccaraso/roccaraso-chiusi-gli-impianti-di-risalita-rimborsi-o-voucher-degli-skipass-inutilizzati/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/skipass-6ny9b6ki5eplza6ekzjnulxkh6c1k5umsd6lblp6qrv.jpg" width="190" height="140" alt="Roccaraso, chiusi gli impianti di risalita: rimborsi o voucher degli skipass inutilizzati" class="img-responsive" />
                            <h3>Roccaraso, chiusi gli impianti di risalita: rimborsi o voucher degli skipass inutilizzati</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75182/comuni/roccaraso/coronavirus-il-turismo-domestico-ricetta-anti-crisi-lalto-sangro-e-la-meta-ideale/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/ROCCARASO1-6u57nm5mi2bzi2sgugc9728bvbyc66xmgbp4e3b7ax7.jpg" width="190" height="140" alt="Coronavirus, il turismo domestico ricetta anti-crisi: l&#039;Alto Sangro è la meta ideale" class="img-responsive" />
                            <h3>Coronavirus, il turismo domestico ricetta anti-crisi: l'Alto Sangro è la meta ideale</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75131/comuni/roccaraso/emergenza-coronavirus-la-base-logistica-di-roccaraso-non-appare-nellelenco-del-ministero/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/base-65p51pye20bn5p8ckt2fc1t55ua2pr0u8cvbsq5di4r.jpg" width="190" height="140" alt="Emergenza Coronavirus - la Base Logistica di Roccaraso non appare nell&#039;elenco del Ministero" class="img-responsive" />
                            <h3>Emergenza Coronavirus - la Base Logistica di Roccaraso non appare nell'elenco del Ministero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75045/comuni/roccaraso/coronavirus-terrorismo-mediatico-a-roccaraso-il-sindaco-telefona-al-ministro-boccia-di-donato-individueremo-i-responsabili-dei-danni-agli-operatori-turistici/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/di-donato-6o92w8cib3y2x2oeh8488lq6u9zg2fzoxwyj93aadqj.jpg" width="190" height="140" alt="Coronavirus, terrorismo mediatico a Roccaraso. Il sindaco telefona al ministro Boccia. Di Donato: &quot;Individueremo i responsabili dei danni agli operatori turistici&quot;" class="img-responsive" />
                            <h3>Coronavirus, terrorismo mediatico a Roccaraso. Il sindaco telefona al ministro Boccia. Di Donato: "Individueremo i responsabili dei danni agli operatori turistici"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75447/comuni/castel-di-sangro/coronavirus-a-castel-di-sangro-si-incrementa-il-numero-dei-casi-sospetti/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/castel-di-sangro-6u8a2n641dihhde9f1jgwg6t18znng8q7jybx9dwj63.jpg" width="190" height="140" alt="Coronavirus, a Castel di Sangro si incrementa il numero dei casi sospetti" class="img-responsive" />
                            <h3>Coronavirus, a Castel di Sangro si incrementa il numero dei casi sospetti</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75435/comuni/castel-di-sangro/coronavirus-si-attivano-i-coc-in-tutti-i-comuni-dellalto-sangro/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/comunità-montana-6n2i14ur47s3aqbdw90jgb65p5c1xjd649zrlplapsb.jpg" width="190" height="140" alt="Coronavirus, si attivano i COC in tutti i comuni dell&#039;Alto Sangro" class="img-responsive" />
                            <h3>Coronavirus, si attivano i COC in tutti i comuni dell'Alto Sangro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75432/comuni/castel-di-sangro/coronavirus-aumenta-lemergenza-a-castel-di-sangro-2-casi-sospetti-in-attesa-di-esito/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/castel-di-sangro-paese-6iaejkb50ytrtmdy3n7awsbfqnkqekw51gqgg4icop7.jpg" width="190" height="140" alt="Coronavirus, aumenta l&#039;emergenza a Castel di Sangro: 2 casi sospetti in attesa di esito" class="img-responsive" />
                            <h3>Coronavirus, aumenta l'emergenza a Castel di Sangro: 2 casi sospetti in attesa di esito</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75417/comuni/castel-di-sangro/coronavirus-sospeso-il-mercato-del-giovedi-a-castel-di-sangro-chiudono-diverse-attivita-commerciali/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/MERCATO-6u875g64imud9qn38gl7urtpi71anselo81nbcgxbt7.jpg" width="190" height="140" alt="Coronavirus, sospeso il mercato del giovedì a Castel di Sangro. Chiudono diverse attività commerciali" class="img-responsive" />
                            <h3>Coronavirus, sospeso il mercato del giovedì a Castel di Sangro. Chiudono diverse attività commerciali</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-63172" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3683 "><a href="http://www.teleaesse.it/nsmvideocategory/capracotta/" class="menu-link sub-menu-link">Capracotta</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75386/capracotta/capracotta-monaco-contesta-la-convocazione-del-consiglio-comunale-e-scrive-al-prefetto/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Monaco-6eotspck2et0wzjx5jtvixy85d6r9kwonjnmhytpr0r.jpg" width="190" height="140" alt="Capracotta, Monaco contesta la convocazione del consiglio comunale e scrive al Prefetto" class="img-responsive" />
                            <h3>Capracotta, Monaco contesta la convocazione del consiglio comunale e scrive al Prefetto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75361/capracotta/capracotta-paglione-dispone-la-chiusura-di-ristoranti-agriturismi-alberghi-e-bb/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Io-resto-a-casa-6u7sgd5rai8g41pxnmex499sei9l27pai63j8yu48i3.jpg" width="190" height="140" alt="Capracotta, Paglione dispone la chiusura di ristoranti, agriturismi, alberghi e B&amp;B" class="img-responsive" />
                            <h3>Capracotta, Paglione dispone la chiusura di ristoranti, agriturismi, alberghi e B&B</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75294/capracotta/coronavirus-agnone-e-capracotta-blindate/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Capracotta-6gwe6zp0xwauc3xju4x90fhk0gtvqvmzv0ixgif9erv.jpg" width="190" height="140" alt="Coronavirus, Agnone e Capracotta blindate" class="img-responsive" />
                            <h3>Coronavirus, Agnone e Capracotta blindate</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo75204/capracotta/capracotta-paglione-sollecita-la-banda-larga-smart-working-e-lezioni-a-distanza-il-virus-rischia-di-isolare-ulteriormente-i-piccoli-comuni/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Candido-Paglione1-6rqb1usi1rck6sounec34cfd8wte9q5d5fqpkesuo7f.jpg" width="190" height="140" alt="Capracotta, Paglione sollecita la banda ultra larga: &quot;Smart working e lezioni a distanza. Il virus rischia di isolare ulteriormente i piccoli Comuni&quot;" class="img-responsive" />
                            <h3>Capracotta, Paglione sollecita la banda ultra larga: "Smart working e lezioni a distanza. Il virus rischia di isolare ulteriormente i piccoli Comuni"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-66877" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3663 "><a href="http://www.teleaesse.it/nsmvideocategory/i-vespri/" class="menu-link sub-menu-link">I Vespri</a></li>
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="http://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-75453" class="article-post cat-3599 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    <div class="row ad ad-cat ad-responsive"><style>
.mySlides {display:block;}
.mySlides {
width:100%;
height: 100%;
border: 1px solid #ebebeb;
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.4);
border-radius: 6px;
}
</style>
<div class="w3-content w3-section">
  <!--<a title="Programma - Notte dei Ricercatori 2019 Neuromed" href="http://nottedeiricercatori.neuromed.it/programma-notte-dei-ricercatori/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/10/notte-dei-ricercatori-2019-neuromed.jpg" alt="Notte Europea dei Ricercatori 2019 - Fondazione Neuromed" /></a> -->
  <a title="Orsini Market a Castel di Sangro" href="https://www.youtube.com/watch?v=Pt80nev0kbg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/orsini-ipermarket-castel-di-sangro-760x100.png" alt="Orsini Ipermarket Castel di Sangro" /></a>
</div>

<script>
var myIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none";  
    }
    myIndex++;
    if (myIndex > x.length) {myIndex = 1}    
    x[myIndex-1].style.display = "block";  
    setTimeout(carousel, 4000); 
}
</script></div>
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/" title="Attualità" rel="v:url" property="v:title">Attualità</a></div></div>    <h1 itemprop="name">Agnone, Il &#8216;Caracciolo&#8217; pronto per i posti di rianimazione</h1>	        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">12 marzo, 2020</span>        <span class="fa-author" itemprop="author"><img src="http://www.teleaesse.it/wp-content/uploads/2015/06/tas-4-cm-100x80.png" width="16" height="13" alt="teleaesse.it" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="http://www.teleaesse.it/nsmvideoauthor/ducabianco/">teleaesse.it</a></span>        <span class="fa-categories"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/" title="View all posts in Attualità">Attualità</a></span>        <span class="fa-comments"><a href="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/OSPEDALE-6u8k2b4z2vfy66ja3vyn9jq84f0nwkzbtzi9imdnr9b.jpg" width="770" height="470" alt="Agnone, Il &#8216;Caracciolo&#8217; pronto per i posti di rianimazione" class="img-responsive" itemprop="image" /></div>
    
<div class="row ad ad-cat ad-responsive"><div class="ads-after-image-desk">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block; max-width:760px"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ads-after-image-mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:100px"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3364560808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>    
<p style="text-align: justify;">Lettera inviata al Presidente del Consiglio dei Ministri, <span style="color: #3366ff;"><strong>Giuseppe Conte</strong></span>, al Ministro dell&#8217;Interno, della Sanità, <span style="color: #3366ff;"><strong>Roberto Speranza</strong></span>, nonché al Prefetto di Isernia e al Presidente della Regione Molise, quella del sindaco di Agnone, <span style="color: #3366ff;"><strong>Lorenzo Marcovecchio</strong></span>, che dopo le proposte di allestire ospedali anche su navi militari o capannoni o altro in questo delicato momento che la Nazione sta attraversando a causa del coronavirus, ha voluto ricordare la disponibilità del <strong>San Francesco Caracciolo</strong> quale presidio sanitario che garantisce il diritto alla salute ai cittadini del Molise e dell&#8217;Abruzzo e che sarebbe pronto ad ospitare posti di rianimazione.</p>
<p style="text-align: justify;">&#8220;<em>Nel Comune da noi amministrato</em> – scrive il sindaco <span style="color: #3366ff;"><strong>Marcovecchio</strong></span> &#8211; <em>esiste e resiste un ospedale che, sebbene depotenziato, sebbene mortificato, sebbene ridotto all&#8217;osso, garantisce ed offre quel diritto alla salute (mai come adesso sacro ed inviolabile) ad una Comunità che varca i confini regionali.</em></p>
<p style="text-align: justify;"><em>Senza dilungarci con storie ed aneddoti dei tempi che furono e senza rivendicare colpe e meriti in questi lustri trascorsi</em> – aggiunge &#8211; <em>nel giorno in cui la Regione Lombardia si appresta a valutare la riconversione di un ex capannone industriale a struttura sanitaria, non possiamo non implorarvi di tenere in considerazione il &#8220;San Francesco Caracciolo&#8221; dotandolo di posti di rianimazione tanto rari e tanto utili in questo periodo. Non solo la nostra popolazione (composta in prevalenza da anziani) ma tutta la Regione Molise potrebbe beneficiarne soprattutto ora che gli spostamenti sono stati ulteriormente ridotti. Facciamo presto</em> – chiosa il sindaco di Agnone &#8211; <em>Il tempo, purtroppo, è una variabile non gestibile e oltremodo preziosa</em>&#8220;.</p>
<p style="text-align: right;"><strong>Vittorio Labanca</strong></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/" data-count="horizontal" data-text="Agnone, Il 'Caracciolo' pronto per i posti di rianimazione" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-75453 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
			<span class="post-views-count">117</span>
			</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/agnone/">agnone</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/alto-molise/">alto molise</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/coronavirus/">coronavirus</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/emergenza-coronavirus/">emergenza coronavirus</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/molise/">molise</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/ospedale/">ospedale</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/regione-molise/">regione molise</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/salute/">salute</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><div style="display: block; width: 100% !important;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block; width: 100%;"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br></div>
<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.teleaesse.it/nsmvideo75447/comuni/castel-di-sangro/coronavirus-a-castel-di-sangro-si-incrementa-il-numero-dei-casi-sospetti/" title="Coronavirus, a Castel di Sangro si incrementa il numero dei casi sospetti">Coronavirus, a Castel di Sangro si incrementa il numero dei casi sospetti</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="http://www.teleaesse.it/wp-content/uploads/2015/06/tas-4-cm-265x160.png" width="115" height="69" alt="teleaesse.it" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="http://www.teleaesse.it/nsmvideoauthor/ducabianco/" title="Articoli scritti da: teleaesse.it" rel="author">teleaesse.it</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75395/attualita/fidas-sul-piede-di-guerra-si-impediscono-donazioni-di-sangue-a-500-donatori/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/03/nicolino-capparozza-265x160.jpg" width="265" height="160" alt="Fidas sul piede di guerra, si impediscono donazioni di sangue a  500 volontari" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75395/attualita/fidas-sul-piede-di-guerra-si-impediscono-donazioni-di-sangue-a-500-donatori/">Fidas sul piede di guerra, si impediscono donazioni di sangue a  500 volontari</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75390/attualita/coronavirus-ispezioni-del-nas-agli-esercizi-commerciali/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2015/10/NAS-CARABINIERI-265x160.jpg" width="265" height="160" alt="Coronavirus, ispezioni del Nas agli esercizi commerciali" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75390/attualita/coronavirus-ispezioni-del-nas-agli-esercizi-commerciali/">Coronavirus, ispezioni del Nas agli esercizi commerciali</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75359/attualita/emergenza-coronavirus-ristoranti-e-pizzerie-annunciano-la-chiusura/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2015/02/CIBO-265x160.jpeg" width="265" height="160" alt="Emergenza coronavirus, ristoranti e pizzerie annunciano la chiusura" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75359/attualita/emergenza-coronavirus-ristoranti-e-pizzerie-annunciano-la-chiusura/">Emergenza coronavirus, ristoranti e pizzerie annunciano la chiusura</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75330/attualita/saca-chiude-gli-sportelli-al-pubblico/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2014/09/Saca-spa.png" width="265" height="160" alt="Saca chiude gli sportelli al pubblico" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75330/attualita/saca-chiude-gli-sportelli-al-pubblico/">Saca chiude gli sportelli al pubblico</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75308/attualita/coronavirus-subito-operativi-i-volontari-della-protezione-civile-di-agnone/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2020/03/mario-petrecca-resp.prot_.civ_.agnone-265x160.jpg" width="265" height="160" alt="Coronavirus, subito operativi i volontari della protezione civile di Agnone" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75308/attualita/coronavirus-subito-operativi-i-volontari-della-protezione-civile-di-agnone/">Coronavirus, subito operativi i volontari della protezione civile di Agnone</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-3599" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo75258/attualita/alto-molise-i-comuni-sanificano-le-strutture-scolastiche/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2015/01/infermiere.jpeg" width="265" height="160" alt="Alto Molise, i comuni sanificano le strutture scolastiche" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/attualita/" class="theme">Attualità</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo75258/attualita/alto-molise-i-comuni-sanificano-le-strutture-scolastiche/">Alto Molise, i comuni sanificano le strutture scolastiche</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Devi essere <a href="http://www.teleaesse.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.teleaesse.it%2Fnsmvideo75453%2Fattualita%2Fagnone-il-caracciolo-pronto-per-i-posti-di-rianimazione%2F">connesso</a> per pubblicare un commento.</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="http://www.teleaesse.it/redazione/" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<!--
<a title="MolisExist - Festival delle arti transumanti - Montaquila" href="https://www.facebook.com/molisexist/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/10/molisexist-2019.jpg" alt="MolisExist - Festival delle arti transumanti - Montaquila" /></a>
-->
<!--
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
-->
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
<!--
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/10/servizi-video-produzioni-televisive-giovanni-bartimoccia.jpg" alt="Servizi video  - Produzioni televisive - Giovanni Bartimoccia" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
-->
<a title="GDM Autonoleggio Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<!--
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
-->
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="4642659209"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<HR></div>
		</aside><aside id="text-50" class="widget widget_text clearfix">			<div class="textwidget"><center>
<header style="margin-top: 5px; text-align: left;"><h2>Offerta luce e gas</h2><span class="borderline"></span></header>
<a title="Hera offerta luce e gas - Hera Comm Barrea" href="http://www.teleaesse.it/wp-content/uploads/2015/10/heracomm-hera-offerta-luce-gas.png" target="_blank">
<img src="http://www.teleaesse.it/wp-content/uploads/2015/10/hera-offerte-luce-gas-hera-comm.png" style="width:300px;height:100%;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);" alt="Hera offerta luce e gas - Hera Comm Barrea" /></a>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">12 mar</span>
                        <span class="published-time">10:56</span>
                        <div class="cnt">
                            <i class="bullet bullet-3599"></i>
                            <span class="category cat-3599"><a href="http://www.teleaesse.it/nsmvideocategory/attualita/">Attualità</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75453/attualita/agnone-il-caracciolo-pronto-per-i-posti-di-rianimazione/">Agnone, Il &#8216;Caracciolo&#8217; pronto per i posti di rianimazione</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">21:11</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75447/comuni/castel-di-sangro/coronavirus-a-castel-di-sangro-si-incrementa-il-numero-dei-casi-sospetti/">Coronavirus, a Castel di Sangro si incrementa il numero dei casi sospetti</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">19:48</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75435/comuni/castel-di-sangro/coronavirus-si-attivano-i-coc-in-tutti-i-comuni-dellalto-sangro/">Coronavirus, si attivano i COC in tutti i comuni dell&#8217;Alto Sangro</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">19:11</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75432/comuni/castel-di-sangro/coronavirus-aumenta-lemergenza-a-castel-di-sangro-2-casi-sospetti-in-attesa-di-esito/">Coronavirus, aumenta l&#8217;emergenza a Castel di Sangro: 2 casi sospetti in attesa di esito</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">18:58</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75428/abruzzo/coronavirus-asl1-recluta-medici-da-impiegare-contro-lemergenza/">Coronavirus, Asl 1 recluta medici da impiegare contro l&#8217;emergenza</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">18:46</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75425/cronaca/coronavirus-ospedale-caracciolo-pronta-la-tenda-triage-della-protezione-civile/">Coronavirus &#8211; Ospedale Caracciolo, pronta la tenda triage della protezione civile</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">17:14</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75417/comuni/castel-di-sangro/coronavirus-sospeso-il-mercato-del-giovedi-a-castel-di-sangro-chiudono-diverse-attivita-commerciali/">Coronavirus, sospeso il mercato del giovedì a Castel di Sangro. Chiudono diverse attività commerciali</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">11 mar</span>
                        <span class="published-time">14:16</span>
                        <div class="cnt">
                            <i class="bullet bullet-209"></i>
                            <span class="category cat-209"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo75414/comuni/castel-di-sangro/coronavirus-parlano-i-consiglieri-di-progetto-comune-uniti-ce-la-faremo/">Coronavirus &#8211; Castel di Sangro, parlano i consiglieri di Progetto Comune: &#8220;Uniti ce la faremo&#8221;</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="http://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27657 menu-category-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27640 menu-category-206"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879 menu-category-148"><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="http://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Direttore responsabile Fabrizio Fusco, email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a>.  Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a>.  Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="http://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="http://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.teleaesse.it\/?spu_action=spu_load","pid":"75453","is_front_page":"","is_category":"","site_url":"http:\/\/www.teleaesse.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.22'></script>
<script>                                            </script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #e5e5e5;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico nel rispetto del GDPR - Regolamento Generale sulla Protezione dei Dati. Continuando la navigazione acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Autorizzo</a><a href="http://www.teleaesse.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy Policy</a>
				</div>
				
			</div>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>