<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>&quot;La lotta alla mafia, strategie e tattiche di contrasto&quot;, ieri il convegno a Campobasso &ndash; TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://www.teleaesse.it/xmlrpc.php" />

<link rel="stylesheet" href="http://www.w3schools.com/lib/w3.css">
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6507380508256730",
          enable_page_level_ads: true
     });
</script>

    <link rel="icon" type="image/png" href="http://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-favicon.jpg">    
    <!-- start:wp_head -->
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="campobasso, lotta alla mafia, convegno campobasso, coisp, associazione nazionale magistrati molise, polizia di stato, stragi di mafia, strage di capaci, strage di via d&#039;amelio"/>
<link rel="canonical" href="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La lotta alla mafia, strategie e tattiche di contrasto&quot;, ieri il convegno a Campobasso &ndash;" />
<meta property="og:description" content="La lotta alla mafia come fenomeno di criminalità organizzata, ma anche come mentalità che porta con sé collusione, omertà, indifferenza: la mafia è un fenomeno che riguarda ciascuno di noi. Il convegno &#8220;La lotta alla mafia, strategie e tattiche di contrasto&#8221; organizzato dal COISP, rappresentato dal Segretario Generale Regionale, Giovanni Alfanoe dall&#8217;Associazione Antimafia Antonino Caponnetto, esponente &hellip;" />
<meta property="og:url" content="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/" />
<meta property="og:site_name" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente" />
<meta property="article:publisher" content="https://www.facebook.com/teleaesse" />
<meta property="article:tag" content="abruzzo" />
<meta property="article:tag" content="antimafia" />
<meta property="article:tag" content="campobasso" />
<meta property="article:tag" content="convegno" />
<meta property="article:tag" content="criminalità" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="legalità" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="molise" />
<meta property="article:section" content="Eventi e Serate" />
<meta property="article:published_time" content="2018-10-06T12:39:27+00:00" />
<meta property="article:modified_time" content="2018-10-06T14:38:31+00:00" />
<meta property="og:updated_time" content="2018-10-06T14:38:31+00:00" />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2018/10/falcone-borsellino.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La lotta alla mafia come fenomeno di criminalità organizzata, ma anche come mentalità che porta con sé collusione, omertà, indifferenza: la mafia è un fenomeno che riguarda ciascuno di noi. Il convegno &#8220;La lotta alla mafia, strategie e tattiche di contrasto&#8221; organizzato dal COISP, rappresentato dal Segretario Generale Regionale, Giovanni Alfanoe dall&#8217;Associazione Antimafia Antonino Caponnetto, esponente [&hellip;]"/>
<meta name="twitter:title" content="&quot;La lotta alla mafia, strategie e tattiche di contrasto&quot;, ieri il convegno a Campobasso &ndash;"/>
<meta name="twitter:site" content="@TeleAesse"/>
<meta name="twitter:domain" content="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente"/>
<meta name="twitter:image" content="http://www.teleaesse.it/wp-content/uploads/2018/10/falcone-borsellino.jpg"/>
<meta name="twitter:creator" content="@TeleAesse"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed" href="http://www.teleaesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; Feed dei commenti" href="http://www.teleaesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TeleAesse.it - Notizie Abruzzo e Molise - News e video di politica, cronaca, sport, ambiente &raquo; &#8220;La lotta alla mafia, strategie e tattiche di contrasto&#8221;, ieri il convegno a Campobasso Feed dei commenti" href="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.teleaesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.teleaesse.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.teleaesse.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.teleaesse.it/wp-includes/css/dashicons.min.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.teleaesse.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='http://www.teleaesse.it/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.teleaesse.it/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.teleaesse.it/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=4.3.17'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=4.3.17'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teleaesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teleaesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.17" />
<link rel='shortlink' href='http://www.teleaesse.it/?p=61506' />
<meta property="og:image" content="http://www.teleaesse.it/wp-content/uploads/2018/10/falcone-borsellino-300x150.jpg"/><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#fff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#444444; }                #header-branding { border-top-color:#3a3a3a; }                #page-header-mobile { border-top-color:#3a3a3a; }                #header-branding { border-bottom-color:#4d4d4d; } 
                #header-branding .weather i.icon { color:#eee; } 
                #header-branding .weather h3 { color:#c3c3c3; } 
                #header-branding .weather h3 span.temp { color:#fff; } 
                #header-branding .weather span.date { color:#878787; }                #header-branding #search-form { border-width:3px; } 
                #header-branding #search-form { border-color:#4a4a4a; } 
                #header-branding #search-form { -webkit-border-radius:25px; } 
                #header-branding #search-form { border-radius:25px; } 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #3d3d3d; } 
                #header-branding #search-form input { color:#999; } 
                #header-branding #search-form button { color:#a1a1a1; }                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#3f3f3f; }                
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#3f3f3f; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#3f3f3f; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#4d4d4d; }                
                #page-content { background-color:#fff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #cccccc; } 
                #page-content { box-shadow:0 0 12px 0 #cccccc; } 
                .author-box { background-color:#f5f5f7; }                #sidebar { background-color:#444444; }                #sidebar .module-quote { background-color:#8e6161; }                #sidebar .module-quote header h2 { color:#ffffff; }                #sidebar .module-quote header h2 { border-color:#8e6161; }                #sidebar .module-quote header span.borderline { background-color:#ffffff; }                #sidebar .module-singles { background-color:#54878a; }                #sidebar .module-singles header h2 { color:#ffffff; }                #sidebar .module-singles header h2 { border-color:#54878a; }                #sidebar .module-singles header span.borderline { background-color:#ffffff; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#222; } 
                #foot-menu { color:#e4e4e4; }                #page-footer .foot-widgets h2 { color:#444; }                #page-footer .foot-widgets aside { color:#888; }                #page-footer .foot-widgets aside.widget li:before { color:#888; }                #page-footer .copyright { color:#888; }                #page-footer .foot-widgets a { color:#828282; } 
                #page-footer .copyright a { color:#828282; } 
        
            </style> 
            <!--/Customizer CSS-->
            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.teleaesse.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49933960-1', 'auto');
  ga('send', 'pageview');                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style>    <!-- end:wp_head -->
</head>
<body class="single single-post postid-61506 single-format-standard custom-background wpb-js-composer js-comp-ver-4.3.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="http://www.teleaesse.it/">
            <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
        </form>
        <ul id="menu-new-menu" class="nav clearfix"><li id="mobile-nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/">Home</a></li>
<li id="mobile-nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="mobile-nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="mobile-nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="mobile-nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/">Roccaraso</a></li>
	<li id="mobile-nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/">Castel di Sangro</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="mobile-nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="mobile-nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="mobile-nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/">Medicina e Salute</a></li>
	<li id="mobile-nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/">Note d&#8217;Argento</a></li>
	<li id="mobile-nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/">Vivere Oggi</a></li>
	<li id="mobile-nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/">Auguri</a></li>
	<li id="mobile-nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/">Ambiente</a></li>
	<li id="mobile-nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/">Cultura</a></li>
	<li id="mobile-nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/">Enogastronomia</a></li>
	<li id="mobile-nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/">Turismo</a></li>
	<li id="mobile-nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/">Il corner di Marco Santopaolo</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/">Spot</a></li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse-Mobile.png" width="300" height="80" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:container --><div class="container">
    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-menu" class="clearfix"><li id="menu-item-19802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19802"><a href="http://www.teleaesse.it/redazione/">Redazione</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38957"><a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38943"><a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-38944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38944"><a href="http://www.teleaesse.it/numeri-utili-info/">Numeri Utili</a></li>
<li class="soc-media"><a href="https://it-it.facebook.com/teleaesse"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/teleaesse"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/104144599811469842734/about"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A"><i class="fa fa-youtube"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-5">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-4 text-left">
                <!-- start:banner -->
                <a href="http://www.teleaesse.it/coccopalmeri/" title="Coccopalmeri Orafo Roccaraso" target="_blank">
<img src="http://www.teleaesse.it/wp-content/uploads/2015/07/coccopalmeri-oro.png" style="width: 250px; height: 70px;" alt="Coccopalmeri Orafo Roccaraso"  />
</a>                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-center" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://www.teleaesse.it/"><img src="http://www.teleaesse.it/wp-content/uploads/2015/06/TeleAesse.png" width="450" height="69" alt="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" data-retina="http://www.teleaesse.it/wp-content/uploads/2015/02/logo-TeleAesse1.jpeg" /></a></h1>
                <meta itemprop="name" content="TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-4 text-right">
                <!-- start:banner -->
                <img src="http://www.teleaesse.it/wp-content/uploads/2015/09/eni-prezzo-gasolio-giugno-2017-header.jpg" alt="Prezzo Gasolio Eni Stazione di Servizio Gpl" style="border:1px solid #f5f5f5;" />                <!-- end:banner -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <a href="http://www.teleaesse.it/"><span class="sticky-logo"></span></a><ul id="menu-new-menu-1" class="nav clearfix"><li id="nav-menu-item-27634" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.teleaesse.it/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-27635" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-2 "><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/" class="menu-link main-menu-link">Cronaca</a></li>
<li id="nav-menu-item-27657" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-210 "><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/" class="menu-link main-menu-link">Abruzzo</a></li>
<li id="nav-menu-item-27656" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-211 "><a href="http://www.teleaesse.it/nsmvideocategory/molise/" class="menu-link main-menu-link">Molise</a></li>
<li id="nav-menu-item-27640" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-206 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/" class="menu-link main-menu-link">Comuni</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-27655" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-208 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/" class="menu-link sub-menu-link">Roccaraso</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61455/comuni/roccaraso/roccaraso-visita-di-cortesia-del-presidente-della-provincia-caruso-allalberghiero/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/alberghiero-6n6cnwg8m03hj2e6doblkxofrb1c5sn2pm16ezuczrf.jpg" width="190" height="140" alt="Roccaraso, visita di cortesia del presidente della provincia Caruso all&#039;alberghiero" class="img-responsive" />
                            <h3>Roccaraso, visita di cortesia del presidente della provincia Caruso all'alberghiero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61108/comuni/roccaraso/di-donato-roccaraso-modello-nazionale-per-investimenti-e-infrastrutture/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Di-Donato-6mgkycds0bowkuzjdpbdhjxvzskhiz9i6dt4rs6g6bv.jpg" width="190" height="140" alt="Di Donato: &quot;Roccaraso modello nazionale per investimenti e infrastrutture&quot;" class="img-responsive" />
                            <h3>Di Donato: "Roccaraso modello nazionale per investimenti e infrastrutture"</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61038/comuni/roccaraso/mondiali-di-sci-2012-diffamazione-e-calunnia-lex-vicesindaco-amicone-rinviato-a-giudizio/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/tribunale-sulmona-6mx24qfoftwq2p3kom7ozbivqgxw8vfopgw4xlp7z0r.jpg" width="190" height="140" alt="Mondiali di sci 2012, diffamazione e calunnia: l&#039;ex Vicesindaco Amicone rinviato a giudizio" class="img-responsive" />
                            <h3>Mondiali di sci 2012, diffamazione e calunnia: l'ex Vicesindaco Amicone rinviato a giudizio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo60395/video/dalfonso-paolucci-e-di-donato-allinaugurazione-del-parcheggio-di-roccaraso/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/INAUGURAZIONE-PARCHEGGIO-ROCCARASO-6mgadyz2phbnsw9z7l9j8efb5cljxxtmf1qahtlsw0b.jpg" width="190" height="140" alt="D&#039;Alfonso, Paolucci e Di Donato all&#039;inaugurazione del parcheggio di Roccaraso" class="img-responsive" />
                            <h3>D'Alfonso, Paolucci e Di Donato all'inaugurazione del parcheggio di Roccaraso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-27658" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-209 "><a href="http://www.teleaesse.it/nsmvideocategory/comuni/castel-di-sangro/" class="menu-link sub-menu-link">Castel di Sangro</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61345/comuni/castel-di-sangro/castel-di-sangro-seduta-consiglio-comunale-del-29-settembre/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/consiglio-comunale-6mc7s8xwgjuoeswpynkinhrm0ndo7yelq2s4ms1s1zf.jpg" width="190" height="140" alt="Castel di Sangro, seduta consiglio comunale del 28 settembre" class="img-responsive" />
                            <h3>Castel di Sangro, seduta consiglio comunale del 28 settembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61308/comuni/castel-di-sangro/disabili-castel-di-sangro-politiche-sociali-dopo-di-noi-esce-lavviso-per-la-presentazione-delle-domande/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/Ettorre-6hy4diajr0vi1r52h96hzphrairbnrvap2htqilbnrf.jpg" width="190" height="140" alt="Disabili - Castel di Sangro, politiche sociali: &#039;Dopo di Noi&#039;, esce l&#039;avviso per la presentazione delle domande" class="img-responsive" />
                            <h3>Disabili - Castel di Sangro, politiche sociali: 'Dopo di Noi', esce l'avviso per la presentazione delle domande</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61204/comuni/castel-di-sangro/furti-alle-abitazioni-in-alto-molise-e-alto-sangro-a-castel-di-sangro-svaligiato-un-bar-del-centro/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/2263701-malviventi-61iquofwnr4tte68dzqkta7yd47vz4t3hlpc2v4zp57.jpg" width="190" height="140" alt="Furti alle abitazioni in Alto Molise e Alto Sangro: a Castel di Sangro svaligiato un bar del centro" class="img-responsive" />
                            <h3>Furti alle abitazioni in Alto Molise e Alto Sangro: a Castel di Sangro svaligiato un bar del centro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- text-center">
                        <a href="http://www.teleaesse.it/nsmvideo61172/comuni/castel-di-sangro/castel-di-sangro-convocazione-consiglio-comunale-5/">
                            <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/comunità-648i42wdj9ularxsenupwe8c9bkh4ybwdpwn3ykhq17.jpg" width="190" height="140" alt="Castel di Sangro, convocazione consiglio comunale" class="img-responsive" />
                            <h3>Castel di Sangro, convocazione consiglio comunale</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-27636" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-141 "><a href="http://www.teleaesse.it/nsmvideocategory/video/" class="menu-link main-menu-link">Video</a></li>
<li id="nav-menu-item-27637" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.teleaesse.it/nsmvideocategory/sport/" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-27638" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-63 "><a href="http://www.teleaesse.it/nsmvideocategory/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-42879" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-148 "><a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="menu-link main-menu-link">Eventi e Serate</a></li>
<li id="nav-menu-item-28608" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-213 "><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/" class="menu-link main-menu-link">Rubriche</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-49212" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1238 "><a href="http://www.teleaesse.it/nsmvideocategory/medicina-e-salute/" class="menu-link sub-menu-link">Medicina e Salute</a></li>
	<li id="nav-menu-item-47756" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-670 "><a href="http://www.teleaesse.it/nsmvideocategory/note-dargento/" class="menu-link sub-menu-link">Note d&#8217;Argento</a></li>
	<li id="nav-menu-item-48528" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-926 "><a href="http://www.teleaesse.it/nsmvideocategory/vivere-oggi/" class="menu-link sub-menu-link">Vivere Oggi</a></li>
	<li id="nav-menu-item-48527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-933 "><a href="http://www.teleaesse.it/nsmvideocategory/auguri/" class="menu-link sub-menu-link">Auguri</a></li>
	<li id="nav-menu-item-45371" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-467 "><a href="http://www.teleaesse.it/nsmvideocategory/ambiente/" class="menu-link sub-menu-link">Ambiente</a></li>
	<li id="nav-menu-item-45373" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.teleaesse.it/nsmvideocategory/cultura/" class="menu-link sub-menu-link">Cultura</a></li>
	<li id="nav-menu-item-45376" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-468 "><a href="http://www.teleaesse.it/nsmvideocategory/enogastronomia/" class="menu-link sub-menu-link">Enogastronomia</a></li>
	<li id="nav-menu-item-45377" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-469 "><a href="http://www.teleaesse.it/nsmvideocategory/turismo/" class="menu-link sub-menu-link">Turismo</a></li>
	<li id="nav-menu-item-27691" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-144 "><a href="http://www.teleaesse.it/nsmvideocategory/il-corner/" class="menu-link sub-menu-link">Il corner di Marco Santopaolo</a></li>
</ul></div>
</li>
<li id="nav-menu-item-46043" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.teleaesse.it/spot/" class="menu-link main-menu-link">Spot</a></li>
<li class="options"><a href="http://www.teleaesse.it/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li></ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
            </div>
    <!-- end:sticky-header -->

</div><!-- end:container -->    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-61506" class="article-post cat-148 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    <div class="row ad ad-cat ad-responsive"><style>
.mySlides {display:block;}
.mySlides {
width:100%;
height: 100%;
border: 1px solid #ebebeb;
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.4);
border-radius: 6px;
}
</style>
<div class="w3-content w3-section">
  <a title="Scaviter Impresa Movimento Terra - Gommista - Officina Meccanica" href="http://www.scaviter.com/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/scaviter-movimento-terra-gommista-officina-meccanica-760x100.jpeg" alt="Scaviter Impresa Movimento Terra - Gommista - Officina Meccanica" /></a>
  <a title="Corso Promozione Accoglienza Turistica 2017 Pmi Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2015/09/corso-promozione-accoglienza-turistica-2017-pmi-castel-di-sangro.jpg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-left" src="http://www.teleaesse.it/wp-content/uploads/2015/09/corso-promozione-accoglienza-turistica-pmi-760x100.jpg" alt="Corso Promozione Accoglienza Turistica 2017 Pmi Castel di Sangro" /></a>
  <a title="Il Sorriso Pizzeria Castel di Sangro" href="https://it-it.facebook.com/pages/Pizzeria-Il-Sorriso-da-Salvatore-/234338426607871" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/il-sorriso-pizzeria-castel-di-sangro.jpg" alt="Il Sorriso Pizzeria Castel di Sangro" /></a>
  <a title="Fisioterapia Roccaraso New Energy" href="http://www.fisioterapiaroccaraso.com/studio-new-energy/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-left" src="http://www.teleaesse.it/wp-content/uploads/2015/09/new-energy-fisioterapia-linda-giardini.jpg" alt="Fisioterapia Roccaraso New Energy" /></a>
  <a title="Grafica Epam Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2015/09/grafica-epam-castel-di-sangro.jpg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/grafica-epam-castel-di-sangro-760x100.jpg" alt="Grafica Epam Castel di Sangro" /></a>
  <a title="Metania Luce e Gas" href="http://www.metania.it/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-left" src="http://www.teleaesse.it/wp-content/uploads/2015/09/metania-760x100.jpg" alt="Metania Gas Castel di Sangro" /></a>
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-760x100.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" /></a>
  <img class="mySlides  w3-animate-fading w3-animate-left" src="http://www.teleaesse.it/wp-content/uploads/2015/09/gryffy-castel-di-sangro-760x100.jpg" alt="Gryffy Castel di Sangro" />
    <a title="Orsini Market a Castel di Sangro" href="https://www.youtube.com/watch?v=Pt80nev0kbg" target="_blank"><img class="mySlides w3-animate-fading w3-animate-right" src="http://www.teleaesse.it/wp-content/uploads/2015/09/orsini-ipermarket-castel-di-sangro-760x100.png" alt="Orsini Ipermarket Castel di Sangro" /></a>
</div>

<script>
var myIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none";  
    }
    myIndex++;
    if (myIndex > x.length) {myIndex = 1}    
    x[myIndex-1].style.display = "block";  
    setTimeout(carousel, 4000); 
}
</script></div>
<header>    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.teleaesse.it/nsmvideocategory/eventi/" title="Eventi e Serate" rel="v:url" property="v:title">Eventi e Serate</a></div></div>    <h1 itemprop="name">&#8220;La lotta alla mafia, strategie e tattiche di contrasto&#8221;, ieri il convegno a Campobasso</h1>	        <p class="post-meta clearfix">        <span class="fa-calendar" itemprop="dateCreated">6 ottobre, 2018</span>        <span class="fa-author" itemprop="author"><img src="http://www.teleaesse.it/wp-content/uploads/2015/06/tas-4-cm-100x80.png" width="16" height="13" alt="teleaesse.it" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="http://www.teleaesse.it/nsmvideoauthor/ducabianco/">teleaesse.it</a></span>        <span class="fa-categories"><a href="http://www.teleaesse.it/nsmvideocategory/eventi/" title="View all posts in Eventi e Serate">Eventi e Serate</a></span>        <span class="fa-comments"><a href="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/#comments">0 comments</a></span>    </p>    </header>
<div class="head-image thumb-wrap relative">
    <img src="http://www.teleaesse.it/wp-content/uploads/bfi_thumb/falcone-borsellino-6n7ous6inglcdlyeryquy03uqysw0yw22q96s9sgfiv.jpg" width="770" height="470" alt="&#8220;La lotta alla mafia, strategie e tattiche di contrasto&#8221;, ieri il convegno a Campobasso" class="img-responsive" itemprop="image" /></div>
    
<div class="row ad ad-cat ad-responsive"><div class="ads-after-image-desk">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ads-after-image-mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3364560808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>    
<p style="text-align: justify;"><a title="La lotta alla mafia, strategie e tattiche di contrasto - Convegno Campobasso" href="http://www.teleaesse.it/wp-content/uploads/2018/10/LOCANDINA-convegno-mafia.jpg" target="_blank"><img class="alignleft wp-image-61509" style="max-width: 300px; max-height: 443px !important; border: 1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.2);" src="http://www.teleaesse.it/wp-content/uploads/2018/10/LOCANDINA-convegno-mafia.jpg" alt="LOCANDINA-convegno-mafia" /></a>La lotta alla mafia come fenomeno di criminalità organizzata, ma anche come mentalità che porta con sé collusione, omertà, indifferenza: la mafia è un fenomeno che riguarda ciascuno di noi.</p>
<p style="text-align: justify;">Il convegno &#8220;<em>La lotta alla mafia, strategie e tattiche di contrasto&#8221;</em> organizzato dal COISP, rappresentato dal Segretario Generale Regionale, Giovanni Alfanoe dall&#8217;Associazione Antimafia Antonino Caponnetto, esponente <span style="color: #3366ff;"><strong>Romano De Luca</strong></span>, con il patrocinio dell&#8217;Associazione Nazionale Magistrati del Molise, nella figura di <span style="color: #3366ff;"><strong>Vincenzo Di Giacomo</strong></span> si è svolto ieri, presso l&#8217;Aula Magna della Scuola Allievi Agenti della Polizia di Stato &#8220;G. Rivera&#8221; di Campobasso ed ha visto la partecipazione di relatori d’eccezione quali il Procuratore Capo di Campobasso  <span style="color: #3366ff;"><strong>Nicola D&#8217;Angelo</strong></span>, il Procuratore Capo di Isernia <span style="color: #3366ff;"><strong>Carlo Fucci</strong></span>, il Procuratore Capo di Larino<span style="color: #3366ff;"><strong> Antonio La Rana</strong></span>, il Vicario del Questore di Campobasso <span style="color: #3366ff;"><strong>Nicolino Pepe</strong> </span>e il Direttore del  N.O.P. Molise e Basilicata <span style="color: #3366ff;"><strong>Dante Panatta</strong></span>, moderatore il giornalista <span style="color: #3366ff;"><strong>Giovanni Minicozzi</strong></span>.</p>
<p style="text-align: justify;"><a title="Convegno Campobasso" href="http://www.teleaesse.it/wp-content/uploads/2018/10/20181005_191249.jpg" target="_blank"><img class="alignright wp-image-61508" style="max-width: 370px; max-height: 208px !important; border: 1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.2);" src="http://www.teleaesse.it/wp-content/uploads/2018/10/20181005_191249.jpg" alt="20181005_191249" /></a>Il cortometraggio &#8220;L&#8217;Appello&#8221; (realizzato in occasione del 25° Anniversario delle stragi di Mafia di Capaci e Via D&#8217;Amelio, scritto e diretto da Valerio Cicco insieme ai bambini della classe 4A dell&#8217;Istituto comprensivo Anzio III Gianni Rodari, (<a style="color: #3366ff;" title="L'appello - Official Video (The Roll Call)" href="https://www.youtube.com/watch?v=-xHZc5ecCLw" target="_blank">L&#8217;appello &#8211; Official Video &#8211; The Roll Call</a>) apre il dibattito che è innanzitutto un&#8217;occasione per ribadire la necessità per cittadini di &#8220;fare resistenza all&#8217;illegalità&#8221; e mantenere vigili le coscienze in un territorio (quello abruzzese e molisano) &#8220;circondato da regioni ad alta densità di criminalità organizzata&#8221;, ma è anche un&#8217;opportunità  di crescita formativa (presenti molti giovani allievi ispettori della Scuola) e umana  date le forti e preparate personalità invitate che hanno spaziato su temi quali il riciclaggio di proventi delle attività mafiose e i sistemi per combatterlo, la nascita e l&#8217;evoluzione delle procure antimafia (che costituiscono, ad oggi, una delle più importanti risorse nella lotta alla criminalità organizzata), il metodo investigativo basato sulla tracciabilità dei flussi patrimoniali, l&#8217;importanza delle intercettazioni in carcere, la recente legge n. 6 del 2018 che pone una netta differenza tra i testimoni di giustizia (incensurati, ed estranei alla gestione criminale) e i collaboratori (i c.d. &#8220;pentiti&#8221;) e, non ultimo, il funzionamento del N.O.P. (Nucleo Operativo di Protezione).</p>
<p style="text-align: justify;">I relatori evidenziano l&#8217;importanza di una legalità che nasce dal basso, poiché la criminalità organizzata non opera solo nel grande mercato finanziario, ma si infiltra anche nella realtà locale attraverso un radicamento sul territorio. Il Professor <span style="color: #3366ff;"><strong>Alfredo Galasso</strong></span>, Presidente Onorario dell&#8217;Associazione &#8220;A. Caponnetto&#8221;, chiude gli interventi sottolineando l&#8217;avanguardia del sistema normativo italiano di lotta alle mafie, che va tuttavia applicato nel migliore dei modi, e conclude: &#8220;<em>Occorrono una coscienza, una passione e una professionalità altissime&#8221;</em> per tutti coloro che operano in prima linea nella lotta contro la mafia.</p>
<p style="text-align: right;"><strong>Fabio Picone</strong></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/" data-count="horizontal" data-text=""La lotta alla mafia, strategie e tattiche di contrasto", ieri il convegno a Campobasso" data-via="https://twitter.com/teleaesse" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.teleaesse.it/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/" send="true" show_faces="false"  layout="button_count" width="92"  ></fb:like></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><div class="post-views post-61506 entry-meta">
		<span class="post-views-icon dashicons  dashicons-visibility"></span>
		<span class="post-views-label"><strong>Visualizzazioni:</strong> </span>
		<span class="post-views-count">107</span>
		</div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/abruzzo/">abruzzo</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/antimafia/">antimafia</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/campobasso/">campobasso</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/convegno/">convegno</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/criminalita/">criminalità</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/eventi/">eventi</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/legalita/">legalità</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/mafia/">mafia</a></li>
        <li><a href="http://www.teleaesse.it/nsmvideotag/molise/">molise</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><div style="display: block;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; height: 100%;"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br></div>
<!-- start:article footer -->
<footer>
                            
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.teleaesse.it/nsmvideo61504/cronaca/maltempo-rimandata-a-domenica-14-ottobre-la-festa-del-vento-a-capracotta/" title="Maltempo, rimandata a domenica 14 ottobre la festa del vento a Capracotta">Maltempo, rimandata a domenica 14 ottobre la festa del vento a Capracotta</a>
            </div>
            </div>
    </aside>
        
        <!-- start:article author-box -->
    <div class="author-box" itemtype="http://schema.org/Person">
        <img src="http://www.teleaesse.it/wp-content/uploads/2015/06/tas-4-cm-265x160.png" width="115" height="69" alt="teleaesse.it" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" />        <p class="name" itemprop="name"><a href="http://www.teleaesse.it/nsmvideoauthor/ducabianco/" title="Articoli scritti da: teleaesse.it" rel="author">teleaesse.it</a></p>
        <p itemprop="description"></p>
        <p class="follow">
        <a href="http://www.teleaesse.it"><i class="fa fa-home fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Notizie Correlate</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61481/eventi/capracotta-weekend-ricco-di-eventi-domenica-la-festa-del-vento/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/10/Festa-del-vento-Copia-265x160.jpg" width="265" height="160" alt="Capracotta, weekend ricco di eventi: domenica la festa del vento" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61481/eventi/capracotta-weekend-ricco-di-eventi-domenica-la-festa-del-vento/">Capracotta, weekend ricco di eventi: domenica la festa del vento</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61470/eventi/roma-alimentazione-e-salute-al-circo-massimo-neuromed-organizza-due-convegni/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/10/locandina-coldiretti_2018-265x160.jpg" width="265" height="160" alt="Roma, alimentazione e salute al Circo Massimo: Neuromed organizza due convegni" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61470/eventi/roma-alimentazione-e-salute-al-circo-massimo-neuromed-organizza-due-convegni/">Roma, alimentazione e salute al Circo Massimo: Neuromed organizza due convegni</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61443/eventi/abbinamento-cibo-vino-iniziato-il-corso-a-i-s-3-livello-a-isernia/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/10/Ais-265x160.jpg" width="265" height="160" alt="Abbinamento cibo - vino, iniziato il corso A.I.S. 3° livello a Isernia" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61443/eventi/abbinamento-cibo-vino-iniziato-il-corso-a-i-s-3-livello-a-isernia/">Abbinamento cibo - vino, iniziato il corso A.I.S. 3° livello a Isernia</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61438/eventi/prima-festa-della-mela-a-castel-del-giudice-domenica-14-ottobre/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/10/meleto-265x160.jpg" width="265" height="160" alt="Prima festa della mela a Castel del Giudice: domenica 14 ottobre" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61438/eventi/prima-festa-della-mela-a-castel-del-giudice-domenica-14-ottobre/">Prima festa della mela a Castel del Giudice: domenica 14 ottobre</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61364/eventi/notte-dei-ricercatori-migliaia-di-visitatori-nei-centri-neuromed-di-pozzilli-e-caserta/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/09/IMG_6711-265x160.jpg" width="265" height="160" alt="Notte dei ricercatori, migliaia di visitatori nei centri Neuromed di Pozzilli e Caserta" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61364/eventi/notte-dei-ricercatori-migliaia-di-visitatori-nei-centri-neuromed-di-pozzilli-e-caserta/">Notte dei ricercatori, migliaia di visitatori nei centri Neuromed di Pozzilli e Caserta</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-148" itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.teleaesse.it/nsmvideo61314/eventi/territorio-sviluppo-e-legalita-convegno-a-carovilli-con-giuseppe-lumia/"><img itemprop="image" src="http://www.teleaesse.it/wp-content/uploads/2018/09/GiuseppeLumia-265x160.jpg" width="265" height="160" alt="Territorio, sviluppo e legalità: convegno a Carovilli con Giuseppe Lumia" class="img-responsive" /></a>
                            <a href="http://www.teleaesse.it/nsmvideocategory/eventi/" class="theme">Eventi e Serate</a>
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.teleaesse.it/nsmvideo61314/eventi/territorio-sviluppo-e-legalita-convegno-a-carovilli-con-giuseppe-lumia/">Territorio, sviluppo e legalità: convegno a Carovilli con Giuseppe Lumia</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsmvideo61506/eventi/la-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://www.teleaesse.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.teleaesse.it%2Fnsmvideo61506%2Feventi%2Fla-lotta-alla-mafia-strategie-e-tattiche-di-contrasto-ieri-il-convegno-a-campobasso%2F">login</a> per inviare un commento</p>												</div><!-- #respond -->
				
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar">
    <div class="theiaStickySidebar">
	<aside id="search-2" class="widget widget_search clearfix"><form id="search-form" role="search" method="get" action="http://www.teleaesse.it/">
    <input type="text" name="s" placeholder="Search TeleAesse.it &#8211; Notizie Abruzzo e Molise &#8211; News e video di politica, cronaca, sport, ambiente" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><center class="social-icons">
<a href="https://it-it.facebook.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/facebook-teleaesse.png" alt="Facebook TeleAesse"/></a>
<a href="https://twitter.com/teleaesse" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/twitter-teleaesse.png" alt="Twitter TeleAesse"/></a>
<a href="https://plus.google.com/b/104144599811469842734/104144599811469842734/posts" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/google-plus-teleaesse.png" alt="Google Plus TeleAesse"/></a>
<a href="https://www.youtube.com/channel/UCZGIGPjWbSoH57jTz2SiW8A" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/youtube-teleaesse.png" alt="YouTube TeleAesse"/></a>
<a href="http://www.teleaesse.it/redazione/" target="_blank"><img src="http://www.teleaesse.it/wp-content/uploads/2015/09/redazione-teleaesse.png" alt="Email TeleAesse"/></a>
</center>
<style>
.social-icons a{margin-right: 5px;}
.social-icons img{border-radius:6px !important;}
</style></div>
		</aside><aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><style>
.abc71{width:300px;height:200px;border:1px solid #ebebeb;border-radius:6px;box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5);}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#header .abc71');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 4500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<center>
<header style="margin-top: 5px; text-align: left;"><h2>Pubblicità</h2><span class="borderline"></span></header>
<div id="header" style="width:300px; height:180px;text-align:center;">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/de-matteis-federico-termoidraulica-impianti-elettrici.jpg" alt="De Matteis Federico - Termoidraulica - Impianti elettrici" />
<a title="La Stamberga Exclusive Living Room Roccaraso" href="https://www.facebook.com/LaStambergaExclusiveLivingRoom/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-stamberga-roccaraso.jpg" alt="La Stamberga Roccaraso, Arte, Sapori e Varietà " /></a>
   <a title="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" href="http://www.tercossrl.it/" target="_blank">
<img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/tercos-srl-isernia.jpg" alt="Tercos srl Isernia - Impresa Edile Stradale e Movimento Terra" /></a>
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/06/La-Tana-dellOrso-Frosolone.jpg" alt="La Tana dell'Orso Frosolone" />
<a title="Agenzia Immobiliare Elios Immobiliare" href="http://www.eliosimmobili.it/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/elios-immobiliare-castel-di-sangro-320x260.jpg" alt="Agenzia Immobiliare Castel di Sangro Elios Immobiliare" />
</a>
<a title="Vineria - Ristorante La Fattoria Roccaraso" href="http://www.lafattoria-roccaraso.com/" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/la-fattoria-300x250.jpg" alt="La Fattoria Ristorante Pizzeria Vineria Roccaraso"/>
</a>
<a title="" href="" target="_blank">
   <img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-tarantini-market.jpg" alt="Tarantini Market Roccaraso"/>
</a>
<a title="GDM Autonoleggio Castel di Sangro" href="http://www.teleaesse.it/wp-content/uploads/2015/08/gentile-noleggio.jpg" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/gentile-autonoleggio-castel-di-sangro.jpg" alt="GDM Gentile Noleggio Auto Furgoni Pulmini Castel d Sangro"/></a>
<a title="Studio Immagine di Raffaella Giardini" href="https://it-it.facebook.com/Studio-Immagine-di-raffaella-giardini-1438734426440508/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/roccaraso-studio-immagine-salone-bellezza.jpg" alt="Roccaraso Studio Immagine Salone di Bellezza"/></a>
<a title="Sunrise Café Roccaraso" href="https://www.facebook.com/Sunrise-Caf%C3%A9-Roccaraso-407560896101757/" target="_blank"><img class="abc71" src="http://www.teleaesse.it/wp-content/uploads/2015/09/sunrise-cafe-roccaraso.jpg" alt="Sunrise Café Roccaraso"/></a>
 </div>
</center></div>
		</aside><aside id="text-43" class="widget widget_text clearfix">			<div class="textwidget"><HR></div>
		</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px;margin: -25px 0 5px 0;"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="4642659209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<HR></div>
		</aside>                <aside class="widget module-timeline">                <header><h2>TeleAesse Time</h2><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">6 ott</span>
                        <span class="published-time">12:20</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61504/cronaca/maltempo-rimandata-a-domenica-14-ottobre-la-festa-del-vento-a-capracotta/">Maltempo, rimandata a domenica 14 ottobre la festa del vento a Capracotta</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">5 ott</span>
                        <span class="published-time">14:22</span>
                        <div class="cnt">
                            <i class="bullet bullet-211"></i>
                            <span class="category cat-211"><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61494/molise/isernia-la-sezione-pentra-inizia-il-corso-per-lesame-da-radioamatore/">Isernia, la sezione pentra ARI inizia il corso per l&#8217;esame da radioamatore</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">4 ott</span>
                        <span class="published-time">18:07</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61478/abruzzo/pescasseroli-celebrazioni-di-3-giorni-per-il-50-anniversario-della-morte-di-erminio-sipari/">Pescasseroli, celebrazioni di 3 giorni per il 50° anniversario della morte di Erminio Sipari</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">3 ott</span>
                        <span class="published-time">20:12</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61459/abruzzo/approvato-il-nuovo-piano-del-parco-nazionale-della-majella/">Approvato il nuovo piano del Parco Nazionale della Majella</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">3 ott</span>
                        <span class="published-time">18:11</span>
                        <div class="cnt">
                            <i class="bullet bullet-208"></i>
                            <span class="category cat-208"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/roccaraso/">Roccaraso</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61455/comuni/roccaraso/roccaraso-visita-di-cortesia-del-presidente-della-provincia-caruso-allalberghiero/">Roccaraso, visita di cortesia del presidente della provincia Caruso all&#8217;alberghiero</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">3 ott</span>
                        <span class="published-time">17:29</span>
                        <div class="cnt">
                            <i class="bullet bullet-210"></i>
                            <span class="category cat-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61452/abruzzo/roma-produttori-abruzzesi-e-molisani-al-villaggio-contadino-del-circo-massimo/">Roma, produttori abruzzesi e molisani al villaggio contadino del Circo Massimo</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">3 ott</span>
                        <span class="published-time">10:40</span>
                        <div class="cnt">
                            <i class="bullet bullet-2"></i>
                            <span class="category cat-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61430/cronaca/castel-di-sangro-controlli-dei-carabinieri-forestali-a-mense-e-strutture-di-accoglienza-sanzioni-di-oltre-6-000-euro/">Castel di Sangro, controlli dei Carabinieri &#8211; Forestali a mense e strutture di accoglienza: sanzioni di oltre 9.000 euro</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                               
                    <!-- start:article -->
                    <article>
                        <span class="published">2 ott</span>
                        <span class="published-time">18:48</span>
                        <div class="cnt">
                            <i class="bullet bullet-211"></i>
                            <span class="category cat-211"><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></span>                            <h3><a href="http://www.teleaesse.it/nsmvideo61413/molise/capracotta-natura-in-citta-convegno-sulla-gestione-del-verde-pubblico-con-lassociazione-italiana-architettura/">Capracotta, &#8216;Natura in città&#8217;: convegno sulla gestione del verde pubblico con l&#8217;Associazione Italiana Architettura</a></h3>
                        </div>                                
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>                
    <aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><br><hr></div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads_Reattivo -->
<ins class="adsbygoogle"
     style="display: block; margin: -25px 0 5px 0; height: 100%;"
     data-ad-client="ca-pub-6507380508256730"
     data-ad-slot="3263121200"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</aside><aside id="text-38" class="widget widget_text clearfix">			<div class="textwidget"><hr></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->
    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-menu-2" class="nav clearfix"><li id="menu-item-27634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27634"><a href="http://www.teleaesse.it/">Home</a></li>
<li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635 menu-category-2"><a href="http://www.teleaesse.it/nsmvideocategory/cronaca/">Cronaca</a></li>
<li id="menu-item-27657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27657 menu-category-210"><a href="http://www.teleaesse.it/nsmvideocategory/abruzzo/">Abruzzo</a></li>
<li id="menu-item-27656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27656 menu-category-211"><a href="http://www.teleaesse.it/nsmvideocategory/molise/">Molise</a></li>
<li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27640 menu-category-206"><a href="http://www.teleaesse.it/nsmvideocategory/comuni/">Comuni</a></li>
<li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27636 menu-category-141"><a href="http://www.teleaesse.it/nsmvideocategory/video/">Video</a></li>
<li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637 menu-category-6"><a href="http://www.teleaesse.it/nsmvideocategory/sport/">Sport</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638 menu-category-63"><a href="http://www.teleaesse.it/nsmvideocategory/politica/">Politica</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42879 menu-category-148"><a href="http://www.teleaesse.it/nsmvideocategory/eventi/">Eventi e Serate</a></li>
<li id="menu-item-28608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28608 menu-category-213"><a href="http://www.teleaesse.it/nsmvideocategory/rubriche/">Rubriche</a></li>
<li id="menu-item-46043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46043"><a href="http://www.teleaesse.it/spot/">Spot</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><div class="registrazione-footer">
<p style="margin-right:10px;">Quotidiano telematico registrato presso il Tribunale di Isernia, registro stampa numero 03/2014 del 03/04/2014. Direttore responsabile Fabrizio Fusco, email: <a style="color: #4d4d4d;" href="mailto:direttore@teleaesse.it">direttore@teleaesse.it</a>.  Per inviare comunicati e foto utilizzare l'indirizzo email: <a style="color: #4d4d4d;" href="mailto:redazione@teleaesse.it">redazione@teleaesse.it</a>.  Editore: Michele di Franco P.Iva: 00923460943  Email: <a style="color: #4d4d4d;" href="mailto:difranco@teleaesse.it">difranco@teleaesse.it</a></p>
</div></div>
		</aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><div class="menu-footer"> 
<a href="http://www.teleaesse.it/privacy-policy/" target="_blank">Cookie | Privacy Policy</a>
<a href="http://www.teleaesse.it/redazione/" target="_blank">Redazione</a>
<a href="http://www.teleaesse.it/chi-siamo/">Chi Siamo</a>
<a href="http://www.teleaesse.it/pubblicita/">Pubblicità</a>
</div></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <style type="text/css">

	
	
	#sab_wrap{
		margin:0 auto;
					width:100%;
								height:;
								background:;
					position: fixed;
					bottom:0px;;
							
  		left: 0;
  		right: 0;
  		z-index: 99999;
	}
	#sab_bar_opn{
		margin:0 auto;
		position: fixed;
		background:#000;
		color: #fff;
		padding: 5px;
		display: none;
					bottom:0px;;
				
		cursor: pointer;
	}
	
	#sab_elem{
		float: left;
		width: 3%;
		text-align: center;
		padding-top: 7px;

	}
	#sab_content{
		width: 95%;
		float: right;
		display: inline-block;
		text-align: center;
		margin-right:2%;
	}
	#sab_text{
					color: ;
				
			
					font-size: px;
								
		/*font-family: ;*/
		font-weight: normal;
		font-style: normal;
		margin: 0;
		padding: 0;
	}
	#sab_close_btn{
		cursor: pointer;
	}

</style>



	<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.teleaesse.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.teleaesse.it\/?spu_action=spu_load&lang=","pid":"61506","is_front_page":"","is_category":"","site_url":"http:\/\/www.teleaesse.it","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.teleaesse.it/wp-includes/js/comment-reply.min.js?ver=4.3.17'></script>
<script>                                            </script>
			<div id="cookie-notice" class="cn-bottom wp-default" style="color: #000000; background-color: #e5e5e5;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico nel rispetto del GDPR - Regolamento Generale sulla Protezione dei Dati. Continuando la navigazione acconsenti all'utilizzo dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Autorizzo</a><a href="http://www.teleaesse.it/privacy-policy/" target="_blank" id="cn-more-info" class="button wp-default">Privacy Policy</a>
				</div>
			</div>    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({
              additionalMarginTop: 75            });
        });
    </script>
        <!-- end:wp_footer -->
    
</body>
</html>